chauffe en manoeuvrant!

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14137
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: chauffe en manoeuvrant!

Messagepar JFO » ven. sept. 29, 2017 19:41

moi aussi, j'ai l'ancienne six pales de chez stef, montée par mon mappeur, lors de la distribution, mis à part qu'au ralenti, les ventilos déclenchent plus tôt qu'avant....
par sti04 » dim. juin 03, 2012 08:27


le souci va arriver au ralenti et à faible rpm, ça va finir par ne plus rien brasser, et la tempé d'eau va stagner au début, puis finir par commencer à remonter vers les 100°c, tant que tu ne seras pas vers 4000tr.
si tes voitures n'ont pas un monitoring de tempé d'eau embarquée, personne ne le saura, puisque en dépassant un certain régime, les 6 pales arrivent à refaire leur taf .....
mais pour moi, c'est pas propre, et j'ai du en reprendre déjà 5 de montées avec cette pompe .....

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 3196
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: chauffe en manoeuvrant!

Messagepar theogt » ven. sept. 29, 2017 19:58

Je confirme, Nico avait vu directement à la prise en main de l'auto que la pompe était une saloperie...
Depuis le changement, et un retour à du Subaru les ventilos déclenchent moins au ralenti, et s'arrêtent très vite...

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » ven. sept. 29, 2017 23:50

Des pompes avec 8 pales pour nos moteurs, il y a combien de fabricants ??

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » sam. sept. 30, 2017 01:09

Un début de réponse ...
https://www.drive2.com/l/10614002/

La Gates et Beck Arnley sont aussi à 8 pales .... à des prix :wacko:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » sam. sept. 30, 2017 03:53


Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14137
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: chauffe en manoeuvrant!

Messagepar JFO » sam. sept. 30, 2017 09:29

sachant que c'est pour brasser de l'eau, le principe à "aubes" d'origine est plus logique ? :unsure:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » dim. oct. 01, 2017 23:05

De ce que j`ai lu, ce serait le modèle le plus merdique ... :unsure:
Qui aurait une pompe d`origine, avec 8 pales dans un coin ??
Je commande une Aisin dans la semaine ( mode beta testeur) je voudrais comparer certaines dimensions ^_^

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » jeu. oct. 05, 2017 05:47

Ok, je reviens sur ce que j`ai dit ....
Les topics que je suivais sur le nasioc à l`époque, finissaient sur cette conclusion .... mais il s`avère que comme pour le ej25 :angry: , subaru a chercher à faire des économies de bouts de chandelles ( on sait tous combien de chandelles qu`on a pu faire avec par la suite :whistling ) en montant une pompe à eau à partir de 2004, qui n`assure que dalle lorsque l`on monte dans les tours -_- :realmad:
Donc la bonne pompe, serait bien avec le système à aubes .... l`ancienne :hammer:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » jeu. oct. 05, 2017 06:05

WRX-STIWaterPumps001.jpg
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14137
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: chauffe en manoeuvrant!

Messagepar JFO » jeu. oct. 05, 2017 08:18

ah ben quand même !!!! :mrgreen: ;-)

Avatar de l’utilisateur
nicobush
Webclub Member
Webclub Member
Messages : 897
Inscription : dim. févr. 25, 2007 22:07
Véhicule : WRX STI 8.5 Black !
Localisation : 57 - Bousse
Contact :

Re: chauffe en manoeuvrant!

Messagepar nicobush » jeu. oct. 05, 2017 10:14

Donc celle de gauche ?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » jeu. oct. 05, 2017 12:04

Oui.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16119
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: chauffe en manoeuvrant!

Messagepar THE SHADOW » dim. déc. 24, 2017 22:38

Commande arrivée hier, pas eu le temps d`aller récupérer ... ce sera fait mardi
Merci encore à Danny pour sa rapidité ^_^

Reste à ouvrir maintenant :blink: :sweat:


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité