[WRX 02 RESOLU] ralenti instable, trou accélération et pas de puissance

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

[WRX 02 RESOLU] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » mar. janv. 10, 2017 13:47

bonjour,
J'ai une panne sur mon moteur depuis que je suis passé au E85 : après 200 km nickel , il a commencé à tourner comme une patate : ralenti instable, hésitation à bas régime, pas de pêche et broutement fort à partir de 4 000 Tr/min.

J'ai vidangé entièrement le réservoir et remis une map E95, les symptômes sont identiques. :wacko:

J'ai changé / Vérifié : Débitmètre, filtre essence et crépine, pompe essence.
j'ai tombé la bougie N°3 elle est en très bon état.
Le régulateur de pression essence s'ouvre bien à 3 bars.
J'ai aucun code CE.

Je suis un peu perdu, Avez vous des pistes ?
prise de compression a faire ?
Dernière édition par gerald le ven. janv. 20, 2017 20:06, édité 1 fois.

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 5764
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar sti04 » mar. janv. 10, 2017 14:56

gerald a écrit :J'ai vidangé entièrement le réservoir et remis une map E95, les symptômes sont identiques. :wacko:


tu veux dire sp95 ?

prise de compression a faire ?


oui, à faire.

combien de kil le moteur ?
t'en as parlé à ton mappeur ?

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » mar. janv. 10, 2017 17:05

sti04 a écrit :tu veux dire sp95 ?

Oui bien sûr :sweat:

sti04 a écrit :combien de kil le moteur ?

240...milles KM :2)
sti04 a écrit :t'en as parlé à ton mappeur ?

Oui ....c'est moi.
:ph34r:

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » mer. janv. 11, 2017 20:59

Ce WE changement des bougies ( perlées d'après un copain mécano).
Je vous tiendrai au jus.

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » sam. janv. 14, 2017 19:09

C'est pas les bougies, ni le capteur de point mort de la boite de vitesse, ni le capteur de cliquetis. et je n'ai pas de fuite dans l'admission.
Par contre:
Quand je débranche la petite durite de dépression du régulateur de pression d'essence, he bien il ne se passe ...rien.
je vais essayer de mesurer la pression d'essence pour suivre cette piste.
Ensuite comment vérifier si les bobines sont OK ? il y a 3 fiches dessus dans la prise et au testeur aucun Ohm sur les trois. doit on mesurer sur une résistance ?

J'ai pas le matos pour vérifier les compressions, mais à vide et à régime stabilisé en gros à 90 ( sans charge) elle est nickel.
dès qu'on approche 0.4b plus de pêche, le moteur n'avance plus.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 14738
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar THE SHADOW » dim. janv. 15, 2017 01:30

C'est pas les bougies,


Tu les as changé ??

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » dim. janv. 15, 2017 21:12

Yes... :-(

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 5744
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar sti2008 » lun. janv. 16, 2017 01:07

Désolé, je n'ai pas les connaissances pour t'aider, mais je te tiens les pouces.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 14738
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar THE SHADOW » lun. janv. 16, 2017 03:55

Si tu es sur de ta pompe à essence ... vérifie tes injecteurs aussi ( des fois, qu`il y avait un truc pas net dans le réservoir ) mais faut aussi contrôler les compressions :unsure:
Ta dump est ok?? ( même si elle est stock )

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » lun. janv. 16, 2017 08:36

Salut,
J'avais remis ma pompe stock pour dédouaner la Walbro.
Je pense que ma dump est Ok, pas de fuite apparente, je vais quand même re vérifier.
pour les injos et les compressions c'est la prochaine étape ..malheureusement.

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 5764
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar sti04 » lun. janv. 16, 2017 10:01

et quand tu logues, rien ne te choque ?

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » lun. janv. 16, 2017 12:53

ben je regarde l'état de quelques capteurs mais étant néophyte, je passe peut être à coté de certains trucs.
Avec Learning view le moteur est Nickel.

Yves_Rognes
Vétéran du webclub
Messages : 2546
Inscription : sam. mai 30, 2009 14:40
Véhicule : Genesis coupé 2.0T
Localisation : TruffadeCity

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar Yves_Rognes » ven. janv. 20, 2017 17:47

J'avais eu une panne similaire y'a quelques années et apres moultes pistes et recherches comme toi, j'avais tout simplement perdu le bouchon de retour dump sur la durite induction....

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [WRX 02] ralenti instable, trou accélération et pas de puissance

Messagepar gerald » ven. janv. 20, 2017 20:05

Ca y est trouvé !
J'avais trois pistes: un régulateur, une soupage ou une bobine.
En sortant mes bougies pour faire le test de compression l'une d'entre elles est apparue comme neuve alors que les trois autres avaient déjà un aspect noir. Je rappelle que je les avais changé la semaine dernière.
Comme j'ai commandé une bobine dans la semaine j'ai juste changé la bougie correspondante ( car elle peut être neuve et morte) ainsi que sa bobine.
Et là nickel !!
Merci à ceux qui se sont penchés sur mon cas.
Le seul point obscur est le fait que je n'ai jamais eu de code misfire cyl 2.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 14738
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: [WRX 02 RESOLU] ralenti instable, trou accélération et pas de puissance

Messagepar THE SHADOW » sam. janv. 21, 2017 04:36

J`en ai jamais eu, pourtant je claque la même bougie plus que souvent .


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités