STI 11 Liquide de refroidissement dégueule

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
ep99
Webclubber
Messages : 68
Inscription : mar. avr. 15, 2003 22:47
Véhicule : WRX STI 11
Localisation : 21500 Fain les Montbard
Contact :

STI 11 Liquide de refroidissement dégueule

Messagepar ep99 » lun. juil. 24, 2017 20:12

Bonjour,

Voila! comme on dit "ça c'est fait!"

Après avoir fait une séance de roulage au circuit de pouilly, je m’aperçois que du LRD a giclé du vase de débordement. Voir les photos jointes.
La t° d'eau n'a pas bougée.

J'ai lu sur le forum que cela pouvait venir de joints de culasses défaillants.
L'auto à 85000km.
Qu'en pensez vous?


Image Image Image

Avatar de l’utilisateur
OTU38
Webclub Member
Webclub Member
Messages : 651
Inscription : mer. févr. 09, 2005 11:16
Véhicule : STI8 / forester 2.5 xt
Localisation : Malus Country !

Re: STI 11 Liquide de refroidissement dégueule

Messagepar OTU38 » lun. juil. 24, 2017 20:45

Premièrement vérifier que les 2 bouchons font bien leur travail et refaire une bonne purge. ^_^ Refaire une bonne session avec le turbo bien en charge puis voir s'il y a des bulles (Si c'est le cas, bah pas bon signe).
Mais effectivement tu as les symptômes du JDC... :blink:

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6473
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: STI 11 Liquide de refroidissement dégueule

Messagepar sti2008 » jeu. août 10, 2017 11:55

Cela pourrait éventuellement venir d'une pompe à eau HS :unsure:.

Fais le test comme ci-dessus :yes: et pour etre sur : test CO :rolleyes:.

Malheureusement ton histoire et tes symptômes correspondent à ceux de ma STI X :-(. Chez moi, c'était bien les joints de culasses (le liquide à viré dès le début du test alors que j'avais roulé 10'000 km et consommé 1,5 litre de ldr depuis les premiers symptômes).

Dernière info : sur les joints de culasses démontés, on ne voyait (presque ?) rien, mais la réparation a fait disparaître les symptômes (heureusement vu le prix :sweat:).

Bon courage et fais un tour sur ma présentation si tu souhaites en lire plus (lien pour mon site internet).


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités