sub qui ne démarre plus suite à un arrêt brutal du moteur

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » mar. août 01, 2017 22:01

salut les subistes,

je rencontre un problème et j'ai besoin de vos lumières, voici ce qu'il m'est arrivé avec ma sub.

La semaine dernière je pars avec ma petite famille faire des courses puis mettre du bio éthanol dans la sub ; je décide ensuite de prendre l'autoroute pour rentrer, histoire de rouler avec la sub(pshittt,pshitt :mrgreen: )
10 kms d'autoroute après je sors de celle ci et rentre dans un petit village, à 30 km/h en seconde pour monter une petite cote et brutalement la sub s'est arrêtée nette comme si j'avais pilé de toute mes forces!! :blink:
impossible de la redémarrer, le démarreur ne s'enclenche pas, aucun voyant allumé au tableau de bord, pas de surchauffe, tous les manos étaient normaux....j'ai même essayé avec des câbles et le démarreur est comme bloqué ???????.... :-(
Bizarre :blink:

merci d'avance :punk:

Avatar de l’utilisateur
Rsteph67
Webclub Member
Webclub Member
Messages : 917
Inscription : dim. juil. 06, 2008 11:03
Véhicule : GT 00 Stage 1 by Papy04
Localisation : 57/67

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Rsteph67 » mar. août 01, 2017 22:44

Hum pas bon ton histoire...serrage moteur peut etre, en tous cas moteur bloqué apparemment.

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Jojobarteam » mar. août 01, 2017 23:06

Rsteph67 a écrit :Hum pas bon ton histoire...serrage moteur peut etre, en tous cas moteur bloqué apparemment.

c'est ce que je pense aussi,la premiere chose qu'on a fait le soir avec mon pote qui m'a remorqué,c'est d'essayer de tourner la poulie damper,mais elle ne tourne pas!!!
normalement avec un cliquet,elle doit tourner en forçant un peu? :sweat:
Ce qui est étonnant c'est qu'il n'y a pas eu de bruit suspect.... :blink: je suis dégouté si le moteur est dans le sac!!! :ranting:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15292
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar THE SHADOW » mer. août 02, 2017 01:30

1- Vérifier niveau d`huile ...
2- de même pour le liquide de refroidissement
3- retirer les caches de distribution, pour voir si la courroie y est et son état .
4- retirer les bougies et essayer de tourner le moteur à nouveau à la main .
5- allumer un cierge

Donne nous la configuration de ta sub, avec l`historique de tes modifs et autres entretiens ( modèle, kilométrage, etc ... )

philou
Webclub Member
Webclub Member
Messages : 502
Inscription : mer. févr. 09, 2005 08:43
Localisation : 68

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar philou » mer. août 02, 2017 08:51

Salut :-(
D'après les symptômes que tu décris:

Ou.... courroie distribution :angry:
ou... boite ou pont :angry:

dans tous les cas :-( :o ^_^ :realmad: :ranting: :no:

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Jojobarteam » mer. août 02, 2017 09:51

THE SHADOW a écrit :1- Vérifier niveau d`huile ...
2- de même pour le liquide de refroidissement
3- retirer les caches de distribution, pour voir si la courroie y est et son état .
4- retirer les bougies et essayer de tourner le moteur à nouveau à la main .
5- allumer un cierge

Donne nous la configuration de ta sub, avec l`historique de tes modifs et autres entretiens ( modèle, kilométrage, etc ... )


J'étais tellement dégouté que j'ai laissé la voiture chez mon pote et je n'y suis pas retourné, mais ce qu'on a vu en premier c'est presque plus de liquide dans le vase d'expansion au niveau du radiateur (j'avais fait les niveaux il y a 3 semaines) et poulie damper qui ne tourne pas avec un cliquet.
Après niveau distribution, si la courroie a cassé je sais pas....

Avatar de l’utilisateur
YH
Maître Webclubber
Messages : 993
Inscription : lun. mars 29, 2004 11:09

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar YH » mer. août 02, 2017 13:02

THE SHADOW a écrit :......
Donne nous la configuration de ta sub, avec l`historique de tes modifs et autres entretiens ( modèle, kilométrage, etc ... )



Jojobarteam a écrit :Salut à tous, :welcome:
je me présente, Geoffroy, 37 ans et nouveau possesseur d'une subaru impreza wrx 8 de 2003,grise. :mrgreen:
C'est la première jap que je possède, et quelle voiture :D
Super sympa en sensation !!
Bon, elle est en stage 2, ce qui pimente bien la sub comparé à l'origine, je pense ! :kid:
Etant plutôt habitué aux voitures allemandes, audi s3(225ch), bmw m3 e36(286ch), m3 e46 smg2, vw golf2 g60....bref la passion :punk:

Je suis ici pour m'enrichir sur la culture sub :beer:

Sportivement jojo


Peut être un début de réponse ... -_-

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15292
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar THE SHADOW » mer. août 02, 2017 13:13

D`où ma question :)

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15292
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar THE SHADOW » mer. août 02, 2017 13:15

Jojobarteam a écrit : J'étais tellement dégouté que j'ai laissé la voiture chez mon pote et je n'y suis pas retourné, mais ce qu'on a vu en premier c'est presque plus de liquide dans le vase d'expansion au niveau du radiateur ( j'avais fait les niveaux il y a 3 semaines) et poulie damper qui ne tourne pas avec un cliquet.
Après niveau distribution, si la courroie a cassé je sais pas....


Vérifie le niveau d`huile ...

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Jojobarteam » mer. août 02, 2017 13:57

la sub est stationnée en pente, j'ai tiré la jauge, l'huile est normale mais j'ai pas pu vérifier le niveau.
C'est déjà arrivé à quelqu'un sur le fofo, de la façon dont cela s'est produit ?

Avatar de l’utilisateur
subafr
Maître Webclubber
Messages : 836
Inscription : mer. août 19, 2009 14:01
Véhicule : STi 7 Prodrive - Light
Localisation : Bassin d'arcachon

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar subafr » mer. août 02, 2017 22:54

c'est pas une panne classique quoi ... c'est surement lié a la prepa ou un fluide qui a manqué.

Avatar de l’utilisateur
rem's
Webclub Member
Webclub Member
Messages : 5036
Inscription : mar. août 05, 2003 18:39
Véhicule : GT98
Localisation : 35

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar rem's » jeu. août 03, 2017 00:15

Si tu la mets au point mort, vous arrivez à la pousser à 2 ?
Juste pour tester si c'est un souci de transmission ou de moteur...

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15292
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar THE SHADOW » jeu. août 03, 2017 03:39

mais ce qu'on a vu en premier c'est presque plus de liquide dans le vase d'expansion au niveau du radiateur ( j'avais fait les niveaux il y a 3 semaines)


Pour le moment, je pense à du ldr dans un ou plusieurs cylindres ...
Faut sortir les bougies et essayer de tourner à la main ... sauf si le moteur est plié :-(

Avatar de l’utilisateur
titi30
Webclub Member
Webclub Member
Messages : 729
Inscription : lun. janv. 04, 2010 02:01
Véhicule : GT 2000
Localisation : GARD

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar titi30 » jeu. août 03, 2017 06:02

J'ai récemment fait l'acquisition d'un WRX 01 avec les mêmes symptômes
moteur bloqué, et au final après démontage du bloc cela venait d'une bielle
bloquée sur le vilebrequin, surement due à une mauvaise lubrification car
j'ai trouvé par la suite un bidon d'huile 5w30 presque vide dans le coffre.

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Jojobarteam » jeu. août 03, 2017 10:12

rem's a écrit :Si tu la mets au point mort, vous arrivez à la pousser à 2 ?
Juste pour tester si c'est un souci de transmission ou de moteur...

Pas de souci de transmission, la voiture a été remorquée au point mort.
J'y suis repassé hier vite fait, j'ai mis une clé de 22 sur la poulie damper et j'ai forcé mais elle ne tourne pas, donc j'en déduis que c'est bien à l'intérieur du moteur;
plus de liquide dans le vase (celui du radiateur), ça sent le joint de culasse :wacko:
mais de là à bloquer le moteur!!! :blink: ????

Avatar de l’utilisateur
gil-lig
Webclub Member
Webclub Member
Messages : 652
Inscription : mar. janv. 06, 2009 22:34
Véhicule : WRX 8 SW noire
Contact :

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar gil-lig » jeu. août 03, 2017 13:24

La plupart des liquides sont incompressibles ... comme le liquide de refroidissement.
Pas de chance, j'espère que t'as des ronds à gauche.

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Jojobarteam » jeu. août 03, 2017 14:02

gil-lig a écrit :La plupart des liquides sont incompressibles ... comme le liquide de refroidissement.
Pas de chance, j'espère que t'as des ronds à gauche.

j'ai surement du liquide dans les cylindres, au moins la capacité du vase d'expansion quand il est au trait max, je pense à 1.5l ou 2l, ce qui pourrait expliquer que je n'arrive pas à tourner la poulie damper dû à une compression trop élevée.....
Je vais démonter les bougies :yes:
vider l'huile pour voir si il y a de la limaille
puis si nécessaire, à mon avis inévitable, déposer puis démonter le moteur :sweat:
pour voir les dégâts.


Après ça prendra le temps qu'il faudra mais ça sera pas sans EUROS nécessaire à la réparation......elle ressuscitera plus forte voir plus puissante et fiable :lol:
punaise fait chier, dire qu'elle sortait d'une gestion bio, il y a peine 20 jours :ranting:

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Jojobarteam » jeu. août 03, 2017 14:05

j'ai vu des blocs+boite STI complet au état unis sur eBay,quelqu'un a déjà commandé?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15292
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar THE SHADOW » jeu. août 03, 2017 14:14

Ce n`est pas la solution la plus simple ... trouve déjà la panne de ta caisse .
Sur ce type de commande, il y a parfois de vilaines surprises, donc tant que tu peux réparer, je te conseille de le faire .

Jojobarteam
Webclub Member
Webclub Member
Messages : 123
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arret brutal du moteur

Messagepar Jojobarteam » jeu. août 03, 2017 18:32

THE SHADOW a écrit :Ce n`est pas la solution la plus simple ... trouve déjà la panne de ta caisse .
Sur ce type de commande, il y a parfois de vilaines surprises, donc tant que tu peux réparer, je te conseille de le faire .

je suis d'accord avec toi, c'etait juste pour savoir :punk:
je vais déjà voir à court terme les dégâts :ph34r:
j'espère que mon bloc open deck n'est pas touché, je croise les doigts :mellow:
après d'après ce que j'ai pu lire les pistons de wrx sont pas des plus solides....


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités