sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » sam. févr. 03, 2018 23:03

alors voici ou j'en suis au jour d'aujourd'hui avec quelques photos pour illustrer mon avancement :yes: :punk:
Pose d'une plaque anti déjaugeage KILLER B,crépine neuve,modine huile neuve et pompe à huile gros débit :mrgreen: :wavetowel
Support moteur renforcé et bouchon de vidange aimanté MISHIMOTO.

Prochaine étape jeu aux soupapes.....

j'ai envoyé mon turbo vf35 en réfection et hybridation pour sortir des wattssssssssssssssssssssssssssssssssssssssss :prop: :mrgreen:
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 404
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Marc 45 » sam. févr. 03, 2018 23:12

Plaque anti déjaugeage? Toi tu dois conduire comme un porc!!! :mrgreen:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » sam. févr. 03, 2018 23:16

Marc 45 a écrit :Plaque anti déjaugeage? Toi tu dois conduire comme un porc!!! :mrgreen:

non, mais comme je ne compte pas rouvrir le carter d'huile quand la voiture roulera, elle y sera en prévision de faire quelques sorties circuit... :mrgreen:

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 404
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Marc 45 » sam. févr. 03, 2018 23:22

Tu nous le rodes bien ton moulin avant de tirer dedans hein ? ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » dim. févr. 04, 2018 00:01

Non à fond dès le 1er démarrage!!!! :jumpy: :sweat:

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 404
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Marc 45 » dim. févr. 04, 2018 00:05

J'imagine bien que ça te manque... Je suis passé par là plusieurs fois également, pour l'instant je touche du bois et du singe...

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » dim. févr. 04, 2018 00:15

:punk: Ça va je suis patient,je compte bien faire un bon rodage pépère de 2000 kms avant d'aller faire la gestion :whistling

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 404
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Marc 45 » dim. févr. 04, 2018 00:17

J'ai fait un bon 10000 de rodage. Lol

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15923
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar THE SHADOW » dim. févr. 04, 2018 03:34

C`est quoi, ta pompe à huile gros débit ??

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 404
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Marc 45 » dim. févr. 04, 2018 03:45

Ça sert à quoi surtout ? Ça prend plus de puissance aussi forcément ? Le limiteur de pression est aussi taré plus haut ?

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » dim. févr. 04, 2018 10:14

THE SHADOW a écrit :C`est quoi, ta pompe à huile gros débit ??

C'est la pompe subaru origine 11 ou 12 mm(je me souviens plus) et retarée,plus grosse que celle de wrx 2l :mrgreen:
Marc 45 a écrit :Ça sert à quoi surtout ? Ça prend plus de puissance aussi forcément ? Le limiteur de pression est aussi taré plus haut ?


Une meilleure lubrification :P

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 404
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Marc 45 » dim. févr. 04, 2018 10:29

Je ne savais pas que les pompes étaient différentes entre wrx et sti.

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » dim. févr. 04, 2018 10:58

je viens de regarder, la pompe que j'ai commandée est une 12 mm de chez sub, après je ne sais pas si c'est une sti....c'est la personne à qui j'ai acheté le short bloc qui me l'a conseillée et vendue retarée pour un meilleur débit :wavetowel

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 404
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Marc 45 » dim. févr. 04, 2018 11:03

Plus le débit est important meilleur est le refroidissement des internes c'est certain en contrepartie le laminage est plus important mais vu qu'on vidange souvent c'est pas un problème. Tu as un radiateur d'huile monté sur ta voiture?

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » dim. févr. 04, 2018 11:08

:punk: non je n'ai pas monté de radiateur d'huile,vu mon utilisation,5000 kms/an et une vidange par an :mrgreen:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15923
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar THE SHADOW » dim. févr. 04, 2018 20:07

10 mm : gm/gt/wrx/sti 7.8.9
11mm: sti à partir de la 10/11 de mémoire
12mm: legacy turbo de mamie ( qui avait un gicleur d`huile dans chaque cylindre, pour les pistons ... uniquement sur closed block )

Perso, je rajouterais un radiateur avec une pompe pareille ... mais ce n`est que mon avis

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15923
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar THE SHADOW » dim. févr. 04, 2018 20:09

retarée pour un meilleur débit :wavetowel


Dis moi que tu plaisantes ??

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » dim. févr. 04, 2018 20:14

THE SHADOW a écrit :10 mm : gm/gt/wrx/sti 7.8.9
11mm: sti à partir de la 10/11 de mémoire
12mm: legacy turbo de mamie ( qui avait un gicleur d`huile dans chaque chaque cylindre, pour les pistons ... uniquement sur closed block )

Perso, je rajouterais un radiateur avec une pompe pareille ... mais ce n`est que mon avis

Merci pour tes précisions :bow:
Pourquoi rajouter un radiateur d'huile avec une pompe en 12 mm, peux tu m'expliquer le fond de ta pensée? :blink:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15923
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar THE SHADOW » dim. févr. 04, 2018 20:17

Trop peut aussi être l`ennemi du bien ...
Penser faire le bien et tu te retrouves à faire le mal ...

Relis mes précisions sur les pompes et réfléchis à ta configuration actuelle

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1451
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » dim. févr. 04, 2018 21:01

THE SHADOW a écrit :
retarée pour un meilleur débit :wavetowel


Dis moi que tu plaisantes ??

Non je suis sérieux, c'est la personne à qui je l'ai achetée qui me l'a fait en rajoutant une rondelle.
Il a l'habitude.....

THE SHADOW a écrit :12mm: legacy turbo de mamie ( qui avait un gicleur d`huile dans chaque cylindre, pour les pistons ... uniquement sur closed block )

Et quel est l'incidence pour mon moteur même si je n'ai pas de gicleurs d'huile ? :ph34r:


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Guingoun et 3 invités