sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6529
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar sti2008 » mar. févr. 27, 2018 19:13

Dorigine, la première vidange du moteur, c’est vers 4‘000 km, de mémoire. Ne serait-il pas pertinent de respecter cet intervalle pour La 2ème vidange ?

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6002
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar sti04 » mar. févr. 27, 2018 21:14

la minérale rode parfaitement le moteur, max 500km car c'est de la flotte, la semi-synthèse le finit tranquillement sur 1000km, et une fois la synthèse mise, le rodage ne peut plus se faire ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » mar. févr. 27, 2018 21:21

jullien a écrit :
Jojobarteam a écrit :Pour le rodage du moteur,je compte mettre de l'huile minerale 15w40,vidanger avec filtre à 500 kms puis en remettre et revidanger 500 kms après soit 1000 kms à la minérale;ensuite mettre de la 300v et à 1500kms parcourus direction la remap.
Qu'en pensez vous?

La deuxieme vidange on la fait avec de la semi synthese style 10W40 ,sinon nickel pour le reste

sti04 a écrit :la minérale rode parfaitement le moteur, max 500km car c'est de la flotte, la semi-synthèse le finit tranquillement sur 1000km, et une fois la synthèse mise, le rodage ne peut plus se faire ;-)

merci les gars pour vos infos :punk:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » mer. févr. 28, 2018 10:11

y a t'il une utilité et un gain à mettre une poulie perrin?
En sachant que j'ai déjà un volant moteur exedy 5.7kg de l'autre coté :2) :whistling

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19919
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar mackie07 » mer. févr. 28, 2018 18:06

Aucun intérêt avec le VM allégé, si ce n'est d'alléger ton porte monnaie...

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » mer. févr. 28, 2018 23:04

mackie07 a écrit :Aucun intérêt avec le VM allégé, si ce n'est d'alléger ton porte monnaie...

je ne gagnerais rien niveau perf donc??.. :blink: si c'est juste un allégement du porte monnaie :sweat: ,je vais remettre celle d'origine :punk: :yes:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » jeu. mars 01, 2018 07:27

Jojobarteam a écrit :y a t'il une utilité et un gain à mettre une poulie perrin?
En sachant que j'ai déjà un volant moteur exedy 5.7kg de l'autre coté :2) :whistling

Pas d'autres avis???? :ph34r:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16077
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar THE SHADOW » jeu. mars 01, 2018 14:49

Perso, même le vm je ne vais pas y toucher ( pour le moment ) .
Donc pas mieux ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » jeu. mars 01, 2018 16:01

THE SHADOW a écrit :Perso, même le vm je ne vais pas y toucher ( pour le moment ) .
Donc pas mieux ;-)

Ok,je zappe la poulie perrin :punk:
Pour le VM,je l'ai dejà ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » ven. mars 02, 2018 21:04

:mrgreen: Voilà mon vf35 revenu de réfection :wavetowel
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 13895
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar JFO » ven. mars 02, 2018 21:18

tout beau, tout propre !!!! :wub:
bon, la wastegate !!! :whistling

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6002
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar sti04 » ven. mars 02, 2018 21:27

JFO a écrit :
bon, la wastegate !!! :whistling


elle fait tâche :lol:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Jojobarteam » sam. mars 03, 2018 11:55

sti04 a écrit :
JFO a écrit :
bon, la wastegate !!! :whistling


elle fait tâche :lol:

:P :mrgreen: tant que ce n'est qu'esthétique :punk:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mar. mars 06, 2018 07:22

:mrgreen: Jeu aux soupapes contrôlé, j'attends de recevoir 3 poussoirs pour corriger celui ci et refermer les culasses :kid:
La distribution sera faite ensuite dans la foulée.

Avatar de l’utilisateur
Praz
Grand Webclubber
Messages : 164
Inscription : mer. sept. 02, 2015 10:55
Véhicule : WRX8 SW

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Praz » mer. mars 07, 2018 10:45

salut,

ah c'est bon ca les moteurs neufs / refaits :mrgreen:

je vais y passer dans pas longtemps non plus, pour le rodage, il vaut mieux mettre de l'huile minérale ??
pendant 500 km ? ?

pourquoi donc?? pour qu'il y est plus de "frottement" ?

merci ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 11:09

Praz a écrit :salut,

ah c'est bon ca les moteurs neufs / refaits :mrgreen:

je vais y passer dans pas longtemps non plus, pour le rodage, il vaut mieux mettre de l'huile minérale ??
pendant 500 km ? ?

pourquoi donc?? pour qu'il y est plus de "frottement" ?

merci ;-)

salut,
un moteur neuf c'est bien :mrgreen: mais ça pique :sweat: au moins je repars sur une bonne base :wavetowel

l'huile minérale permet de ne pas fixer les particules de limaille dans le bloc,ce qui normalement les fait redescendre dans le carter.A 500 kms l'huile est liquéfiée comme de l'eau, il faut la vidanger afin d'enlever les impuretés et remettre de la semi synthèse pour finir le rodage, ne jamais dépasser 3000 tr/min!!
La synthèse laisse un film protecteur sur les surfaces, à mettre lorsque le rodage est fini :punk:
voila le résumé :mrgreen:

Avatar de l’utilisateur
Wiloskill
Webclub Member
Webclub Member
Messages : 5326
Inscription : jeu. nov. 04, 2004 16:47
Véhicule : STI10/1000GexK5/YZFR1K5
Localisation : 78 BBR
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur

Messagepar Wiloskill » mer. mars 07, 2018 13:51

Jojobarteam a écrit :
mackie07 a écrit :Aucun intérêt avec le VM allégé, si ce n'est d'alléger ton porte monnaie...

je ne gagnerais rien niveau perf donc??.. :blink: si c'est juste un allégement du porte monnaie :sweat: ,je vais remettre celle d'origine :punk: :yes:

Perf = proche de 0, fiabilité, un poil mais pas non plus énorme, ça permet juste d'alléger les pièces en mouvement, par contre tu perds un poil en frein moteur et en rondeur de ralenti aussi. ;-)

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 442
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: RE: Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 14:32

Jojobarteam a écrit :
Praz a écrit :salut,

ah c'est bon ca les moteurs neufs / refaits :mrgreen:

je vais y passer dans pas longtemps non plus, pour le rodage, il vaut mieux mettre de l'huile minérale ??
pendant 500 km ? ?

pourquoi donc?? pour qu'il y est plus de "frottement" ?

merci ;-)

salut,
un moteur neuf c'est bien :mrgreen: mais ça pique :sweat: au moins je repars sur une bonne base :wavetowel

l'huile minérale permet de ne pas fixer les particules de limaille dans le bloc,ce qui normalement les fait redescendre dans le carter.A 500 kms l'huile est liquéfiée comme de l'eau, il faut la vidanger afin d'enlever les impuretés et remettre de la semi synthèse pour finir le rodage, ne jamais dépasser 3000 tr/min!!
La synthèse laisse un film protecteur sur les surfaces, à mettre lorsque le rodage est fini :punk:
voila le résumé :mrgreen:

Le type d'huile pour la première mise en service est essentiellement conditionné par le type de chemises ou d'alésage équipant le bloc. On trouve des chemises brutes (aspect visuel fortement rainuré), semi-finies (aspect visuel rainuré), finies (aspect visuel faiblement rainuré). La plupart des moteurs neufs peu importe les applications sont aujourd'hui équipés de chemises semi-finies voir le plus souvent finies (TP, poids lourds, industriels) et donc de l'huile de service préconisée. La période de rodage n'existe plus depuis longtemps pour les diesels lourds, la première vidange est déconseillée trop tôt car on obtient le glaçage des cylindres (disparition complète des rainurages des chemises = effet miroir et donc consommation d'huile), idem si les intervalles de vidange sont trop rapprochés. Donc c'est pleine charge immédiatement avec huile haute qualité (en général sans attendre la montée en température) et tout au long de la vie du moteur.

Les blocs Sub c'est du semi-fini encore ?

Avatar de l’utilisateur
rem's
Webclub Member
Webclub Member
Messages : 5185
Inscription : mar. août 05, 2003 18:39
Véhicule : GT98
Localisation : 35

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar rem's » mer. mars 07, 2018 14:46

Je suis pas motoriste, mais je ne pense qu'il n'y a pas que la surface des chemises à prendre en compte pour le rodage, toutes les pièces qui frottent les unes contre les autres sont sujet à rodage.
La durée du rodage peut être plus ou moins longue selon ce qui a été changé dans le moteur : pistons, segments, coussinets, vilo, bielles, etc...
De plus, quand un bloc a été ouvert, il a normalement été surfacé et peut-être réalésé, même en pensant avoir bien nettoyé le bloc, on n'est pas à l'abri d'avoir une petite limaille dans un conduit qui va se détacher pendant les 1ers roulages. Combien de mécanos travaillent en salle blanche pour ré-assembler un moteur ?
Faire un rodage semble nécessaire après un remontage, avoir un bouchon de vidange aimanté est un vrai plus.

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 442
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: RE: Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 15:08

rem's a écrit :Je suis pas motoriste, mais je ne pense pas qu'il n'y a pas que la surface des chemises à prendre en compte pour le rodage, toutes les pièces qui frottent les unes contre les autres sont sujet à rodage.
La durée du rodage peut être plus ou moins longue selon ce qui a été changé dans le moteur : pistons, segments, coussinets, vilo, bielles, etc...
De plus, quand un bloc a été ouvert, il a normalement été surfacé et peut-être réalésé, même en pensant avoir bien nettoyé le bloc, on n'est pas à l'abri d'avoir une petite limaille dans un conduit qui va se détacher pendant les 1ers roulages. Combien de mécanos travaillent en salle blanche pour ré-assembler un moteur ?
Faire un rodage semble nécessaire après un remontage, avoir un bouchon de vidange aimanté est un vrai plus.

Je n'ai jamais dit le contraire Rems. J'ai simplement comparé à mon domaine où le rodage n'existe plus depuis que les tolérances d'usinage ont été augmentées et contrôles qualité instaurés. Après je suis d'accord que ce sont pas les mêmes domaines d'application.


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités