sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14654
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar JFO » mer. mars 07, 2018 15:15

rem's a écrit : Faire un rodage semble nécessaire après un remontage, avoir un bouchon de vidange aimanté est un vrai plus.

+1... et CQFD ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 2103
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: RE: Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 15:26

Marc 45 a écrit :
Jojobarteam a écrit :
Praz a écrit :salut,

ah c'est bon ca les moteurs neufs / refaits :mrgreen:

je vais y passer dans pas longtemps non plus, pour le rodage, il vaut mieux mettre de l'huile minérale ??
pendant 500 km ? ?

pourquoi donc?? pour qu'il y est plus de "frottement" ?

merci ;-)

salut,
un moteur neuf c'est bien :mrgreen: mais ça pique :sweat: au moins je repars sur une bonne base :wavetowel

l'huile minérale permet de ne pas fixer les particules de limaille dans le bloc,ce qui normalement les fait redescendre dans le carter.A 500 kms l'huile est liquéfiée comme de l'eau, il faut la vidanger afin d'enlever les impuretés et remettre de la semi synthèse pour finir le rodage, ne jamais dépasser 3000 tr/min!!
La synthèse laisse un film protecteur sur les surfaces, à mettre lorsque le rodage est fini :punk:
voila le résumé :mrgreen:

Le type d'huile pour la première mise en service est essentiellement conditionné par le type de chemises ou d'alésage équipant le bloc. On trouve des chemises brutes (aspect visuel fortement rainuré), semi-finies (aspect visuel rainuré), finies (aspect visuel faiblement rainuré). La plupart des moteurs neufs peu importe les applications sont aujourd'hui équipés de chemises semi-finies voir le plus souvent finies (TP, poids lourds, industriels) et donc de l'huile de service préconisée. La période de rodage n'existe plus depuis longtemps pour les diesels lourds, la première vidange est déconseillée trop tôt car on obtient le glaçage des cylindres (disparition complète des rainurages des chemises = effet miroir et donc consommation d'huile), idem si les intervalles de vidange sont trop rapprochés. Donc c'est pleine charge immédiatement avec huile haute qualité (en général sans attendre la montée en température) et tout au long de la vie du moteur.

Les blocs Sub c'est du semi-fini encore ?

En tout cas,pour ma part cela sera un rodage comme dit plus haut et sans faire comme la phrase en rouge :prop:
JFO a écrit :
rem's a écrit : Faire un rodage semble nécessaire après un remontage, avoir un bouchon de vidange aimanté est un vrai plus.

+1... et CQFD ;-)

c'est ce que j'ai mis!!! :mrgreen: ;-)

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 507
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 15:38

Heu oui plutôt Jojo, je suis passé par cette phase là aussi 2 fois....

Avatar de l’utilisateur
Praz
Grand Webclubber
Messages : 164
Inscription : mer. sept. 02, 2015 10:55
Véhicule : WRX8 SW

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Praz » mer. mars 07, 2018 16:11

ahh j'ai pas mis de bouchon aimanté....
faut que j'en achète un !!!
donc pour l'huile?
d'habitude je fais mes rodages à la synthèse pas la minérale..
15w40 pour qu'elle soit bien fluide.
et feu ? !

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16234
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar THE SHADOW » mer. mars 07, 2018 16:23

5w40 full synthèse à l`époque de mon côté, pas un couic et des moteurs qui pétaient la forme ... je suis en pleine réflexion depuis le début de votre discussion ...
Soit j`avais du bol, soit .... :huh:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 2103
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 17:24

Praz a écrit :ahh j'ai pas mis de bouchon aimanté....
faut que j'en achète un !!!
donc pour l'huile?
d'habitude je fais mes rodages à la synthèse pas la minérale..
15w40 pour qu'elle soit bien fluide.
et feu ? !

Ou 10w40,cela n'a pas grande importance ;-)

Avatar de l’utilisateur
alexsub39
Webclub Member
Webclub Member
Messages : 8273
Inscription : mar. janv. 09, 2007 17:00
Véhicule : STI 11 full white
Localisation : CYBERTRON 27BCA la yaute
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar alexsub39 » mer. mars 07, 2018 19:21

Si vous mettez direct de la synthèse, même plus la peine de faire un rodage.....

C'est minérale pendant 500klm sans boost et 3000tr/min et après on passe à la semi en augmentant progressivement la charge du moteur et on finit par la synthèse .

Sur le nasioc, j'avais trouvé une FAQ que j'avais mise ici dans la FAQ ; je l'avais traduite d'un très gros préparateur d'US où leurs procédures de rodage étaient très bien mais un peu complexes .

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 507
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 19:44

THE SHADOW a écrit :5w40 full synthèse à l`époque de mon côté, pas un couic et des moteurs qui pétaient la forme ... je suis en pleine réflexion depuis le début de votre discussion ...
Soit j`avais du bol, soit .... :huh:


Mon premier rodage a été fait à la 10w60 synthèse. Bon, moteur tombé en rodage après 3000km car mal remonté par la concession.
Second bloc rodé en Minérale multigrade pendant 500km mode no boost. Vidange et Post-rodage effectué sur 3000km en Motul 10W40 turbolight avec montée pression turbo progressive plafonnée 0.6bar. Vidange et passage à la 300V 15W50 avec pression turbo toujours plafonnée à 0.6bar et pas de montées en régime supérieures à 4500tr/min sur 6000km.
J'ai suivi le conseil des pros pour le rodage, L'important à ce qui paraît est d'éviter la charge tout l'inverse de ce qu'on applique en moteur industriel. Ensuite Vidange 1 fois l'an environ 7000km mais conduite normale tranquille.

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 507
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 19:46

Une Sub neuve c'est au terme de combien de km la première vidange?

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 2103
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 19:49

alexsub39 a écrit :Si vous mettez direct de la synthèse, même plus la peine de faire un rodage.....

C'est minérale pendant 500klm sans boost et 3000tr/min et après on passe à la semi en augmentant progressivement la charge du moteur et on finit par la synthèse .

Sur le nasioc, j'avais trouvé une FAQ que j'avais mise ici dans la FAQ ; je l'avais traduite d'un très gros préparateur d'US où leurs procédures de rodage étaient très bien mais un peu complexes .

J'avais lu la procédure que tu avais mise, mais comme tu dis, trop complexe :P :yes:

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19953
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar mackie07 » mer. mars 07, 2018 20:41

Marc 45 a écrit :Une Sub neuve c'est au terme de combien de km la première vidange?


15.000 km ou 1 an. Mais nombre de garages te recommandent fortement une vidange vers 5.000 km.

Avatar de l’utilisateur
val26
Webclub Member
Webclub Member
Messages : 171
Inscription : mer. sept. 07, 2016 08:06
Véhicule : vw transporter / wrx 8.5

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar val26 » mer. mars 07, 2018 22:00

Pour ma part pour le rodage j'ai fait 500km avec de la minérale, environ 1000km avec de la semi-synthése, ensuite de la 300v en 15w50 quelques accélérations avec 0.6 de boost et re-map. Depuis RAS :wavetowel .

Bonne résurrection ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 2103
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 22:11

:mrgreen:
val26 a écrit :Pour ma part pour le rodage j'ai fait 500km avec de la minérale, environ 1000km avec de la semi-synthése, ensuite de la 300v en 15w50 quelques accélérations avec 0.6 de boost et re-map. Depuis RAS :wavetowel .

Bonne résurrection ;-)

Merci val,je compte faire la meme chose ;-)

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 507
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: RE: Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 22:14

[quote="val26"]Pour ma part pour le rodage j'ai fait 500km avec de la minérale, environ 1000km avec de la semi-synthése, ensuite de la 300v en 15w50 quelques accélérations avec 0.6 de boost et re-map. Depuis RAS.

OK j'ai fait 10000km avant remap en ce qui me concerne. C'était long, long, long... Lol

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6744
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar sti2008 » mer. mars 07, 2018 22:17

mackie07 a écrit :
Marc 45 a écrit :Une Sub neuve c'est au terme de combien de km la première vidange?


15.000 km ou 1 an. Mais nombre de garages te recommandent fortement une vidange vers 5.000 km.


Faudrait que je regarde, mais dans le mode d'emploi ou le carnet d'entretien de ma STI X, ils prévoyaient une vidange entre 3'000 et 5'000 km (je ne me rappelle plus, c'était il y a bientôt 170'000 km)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 2103
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: RE: Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 22:18

Marc 45 a écrit :
OK j'ai fait 10000km avant remap en ce qui me concerne. C'était long, long, long... Lol




Tu m'étonnes,c'est chiant :sweat:

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 2103
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 22:20

sti2008 a écrit :
mackie07 a écrit :
Marc 45 a écrit :Une Sub neuve c'est au terme de combien de km la première vidange?


15.000 km ou 1 an. Mais nombre de garages te recommandent fortement une vidange vers 5.000 km.


Faudrait que je regarde, mais dans le mode d'emploi ou le carnet d'entretien de ma STI X, ils prévoyaient une vidange entre 3'000 et 5'000 km (je ne me rappelle plus, c'était il y a bientôt 170'000 km)

Tu en phase terminale du rodage à 170000 kms :wavetowel

Avatar de l’utilisateur
Marc 45
Maître Webclubber
Messages : 507
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: RE: Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 22:21

sti2008 a écrit :
mackie07 a écrit :
Marc 45 a écrit :Une Sub neuve c'est au terme de combien de km la première vidange?


15.000 km ou 1 an. Mais nombre de garages te recommandent fortement une vidange vers 5.000 km.


Faudrait que je regarde, mais dans le mode d'emploi ou le carnet d'entretien de ma STI X, ils prévoyaient une vidange entre 3'000 et 5'000 km (je ne me rappelle plus, c'était il y a bientôt 170'000 km)
Non je viens de regarder pour ma 12. 15000 la première vidange. 5000 c'est uniquement des contrôles divers.

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 2103
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mer. mars 07, 2018 22:22

15000 kms pour la 1 er vidange,je trouve ça énorme!!

Avatar de l’utilisateur
val26
Webclub Member
Webclub Member
Messages : 171
Inscription : mer. sept. 07, 2016 08:06
Véhicule : vw transporter / wrx 8.5

Re: RE: Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar val26 » mer. mars 07, 2018 22:23

Marc 45 a écrit :
OK j'ai fait 10000km avant remap en ce qui me concerne. C'était long, long, long... Lol

C'est sûr que ça dû être long :sweat:


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités