sub qui ne démarre plus suite à un arrêt brutal du moteur(ça y est ,ça démarre!!!!rodage en cours

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 442
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 22:23

Ma 11 pardon, pas ma 12. Prémonitoire? Lol

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 442
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Marc 45 » mer. mars 07, 2018 22:38

Jojobarteam a écrit :15000 kms pour la 1 er vidange,je trouve ça énorme!!


C'est combien pour les autres marques de voiture? Dans le même goût voire plus peut-être. C'est ce que je vous disais pour les moteurs industriels, 600 à 800h la première vidange je ne sais pas si vous vous rendez compte mais c'est vraiment énorme. Il y a 20 ans la première vidange était à 20h maxi et les intervalles suivants limités à 150h....

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19919
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar mackie07 » mer. mars 07, 2018 22:59

Jojobarteam a écrit :15000 kms pour la 1 er vidange,je trouve ça énorme!!


Penses à la TaudiS A2 où c'était 50.000 km...

Plus généralement, la plupart des marques modernes c'est 2 ans ou 30.000 km.

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » jeu. mars 08, 2018 07:26

mackie07 a écrit :
Jojobarteam a écrit :15000 kms pour la 1 er vidange,je trouve ça énorme!!


Pense à la TaudiS A2 où c'était 50.000 km...

Plus généralement, la plupart des marques modernes c'est 2 ans ou 30.000 km.

Oui avec leur fameuse huile longlife!!!! :shuriken: :sweat:
2 ans ou 30000kms avec de l'huile au pouvoir magique... :sweat:
Chez merco, c'est pareil et consorts....
Car beaucoup d'usagers lambda ne jettent jamais un oeil sur leur jauge pendant 2 ans :shocking:
Comme ça au moins cela fait fonctionner leur garage quand le moteur a un pépin avec de l'huile noire comme du pétrole ou le manque d'huile!! :realmad:

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6529
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar sti2008 » jeu. mars 08, 2018 16:21

Mes anciennes Opel ont roulé 13 ans et près de 290‘000 km, resp 16 ans et 247‘000 km sans vidange de boîte à vitesses (préconisation constructeur = pas de vidange de boîte durant toute la durée de vie de la voiture) ... et sur la Vecta Turbo, les vitesses qui crochaient annonçaient la mort prochaine de l’embrayage... problème résolu après échange).

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » ven. mars 16, 2018 18:19

Jeu aux soupapes fait et caches culbu remontés,ça commence à ressembler à quelque chose :mrgreen:
Demain j'attaque la distri :wavetowel

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » ven. mars 16, 2018 18:23

C'est beau repeint à la peinture epoxy noire :D
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
The_jedi
Webclub Member
Webclub Member
Messages : 193
Inscription : jeu. janv. 04, 2018 12:34
Véhicule : Impreza wrx 9 2007
Localisation : 31 - Région Toulousaine

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar The_jedi » ven. mars 16, 2018 18:44

C est bôôôô, c'est neuf :)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » ven. mars 16, 2018 19:24

The_jedi a écrit :C est bôôôô, c'est neuf :)

merci :mrgreen:

Avatar de l’utilisateur
val26
Webclub Member
Webclub Member
Messages : 106
Inscription : mer. sept. 07, 2016 08:06
Véhicule : vw transporter / wrx 8.5

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar val26 » ven. mars 16, 2018 21:46

c'est beau, c'est propre B)

Avatar de l’utilisateur
Praz
Grand Webclubber
Messages : 164
Inscription : mer. sept. 02, 2015 10:55
Véhicule : WRX8 SW

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Praz » lun. mars 19, 2018 13:21

joliiiiiiiiie !!
le problème maintenant, faut mettre des lunettes de soleil dès que tu regardes ton moteur :D :D

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » lun. mars 19, 2018 13:42

Praz a écrit :joliiiiiiiiie !!
le problème maintenant, faut mettre des lunettes de soleil dès que tu regardes ton moteur :D :D

:yes: :punk:

Avatar de l’utilisateur
Steph57
Grand Webclubber
Messages : 239
Inscription : mar. sept. 27, 2016 21:41

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Steph57 » lun. mars 19, 2018 14:01

Beau taf mec. Vivement le 1er coup de clef.

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » lun. mars 19, 2018 17:14

Steph57 a écrit :Beau taf mec. Vivement le 1er coup de clef.

Ça me tarde aussi maintenant que j'ai tout pour qu'il ronronne :wavetowel
Mais il faut du temps..... :whistling

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mar. mars 20, 2018 11:50

:prop: Bon pour avancer plus vite, j'ai posé des congés cette semaine :mrgreen:
Je viens de penser à quelque chose, j'ai oublié de repérer les connectiques des bobines d'allumage quand je les ai débranchées ?
Quelle connectique va sur sur quelle bobine ? une chance sur 2... :shocking: à moins qu'elles n'aient pas d'ordre précis ?
Pouvez vous m'éclairer, je n'ai pas réussi à trouver ma réponse sur le fofo.
Merci :punk:

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 3141
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar theogt » mar. mars 20, 2018 13:25

Les connectiques blanches face avant, et noires derrières.

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » mar. mars 20, 2018 13:41

theogt a écrit :Les connectiques blanches face avant, et noires derrières.

Ok merci du tuyau theo :punk:

Avatar de l’utilisateur
Steph57
Grand Webclubber
Messages : 239
Inscription : mar. sept. 27, 2016 21:41

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Steph57 » mar. mars 20, 2018 16:18

Une bible ce mec

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1698
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar Jojobarteam » jeu. mars 22, 2018 14:21

Je suis en train de faire la distri, et quand je la contrôle après 2 tours voire plus j'ai 2 poulies légèrement décalées !!!!!????? poulie de gauche en ferraille avec les 2 traits..
Je l'ai refait 2 fois et à chaque fois pareil !!!
Aïe!! j'ai besoin d'aide....
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 13895
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: sub qui ne démarre plus suite à un arrêt brutal du moteur(RESURRECTION PROCHAINE!!)

Messagepar JFO » jeu. mars 22, 2018 14:56

apparemment une demi-dent, c'est devenu courant !!? :unsure:


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité