Problème démarrage GT 99

moteur et prépa globale

Modérateurs : Moderateurs, Comité

JeremGT
Webclubiste
Messages : 19
Inscription : lun. nov. 06, 2017 23:04
Véhicule : Subaru impreza gt Turbo

Problème démarrage GT 99

Messagepar JeremGT » lun. nov. 13, 2017 15:23

Bonjour à tous,

J'avais la sensation que ma batterie était faiblarde car le démarreur tournait lentement mais la voiture fonctionne parfaitement bien ,

J'ai donc changé ma batterie par une Fulmen 64A/H - 640A , il y a un peu de mieux mais je trouve pas que c'est violent , le demarreur tourne assez lentement comme si le moteur comprimait a mort ( trop de compression) , est ce normal sur ce moteur peut etre je m'inquiete pour rien ?

Ps: jusqu'a present toujours roulé en Honda ou sur une Mitsu Evo et j'avais pas cette sensation


Merci

JeremGT
Webclubiste
Messages : 19
Inscription : lun. nov. 06, 2017 23:04
Véhicule : Subaru impreza gt Turbo

Re: Problème démarrage GT 99

Messagepar JeremGT » mar. nov. 14, 2017 11:33

Je vois que ce sujet ne passionne pas, je ferai une petite vidéo afin que vous puissiez juger, merci par avance

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 202
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: Problème démarrage GT 99

Messagepar Marc 45 » mar. nov. 14, 2017 11:59

JeremGT a écrit :Je vois que ce sujet ne passionne pas, je ferai une petite vidéo afin que vous puissiez juger, merci par avance


Salut, ça peut venir des charbons ou bobinage de ton démarreur qui se sont altérés au fil des démarrages et du temps. Jette aussi un coup d'oeil à ta masse moteur et ton câble d'alimentation démarreur pour contrôler s'il n'y a pas d'oxydation.

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 5844
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: Problème démarrage GT 99

Messagepar sti04 » mar. nov. 14, 2017 14:02

Marc 45 a écrit :
Salut, ça peut venir des charbons ou bobinage de ton démarreur qui se sont altérés au fil des démarrages et du temps. Jette aussi un coup d'oeil à ta masse moteur et ton câble d'alimentation démarreur pour contrôler s'il n'y a pas d'oxydation.



tout à fait, il faudrait très certainement le changer ou le refaire à neuf !

bastien_84
Webclub Member
Webclub Member
Messages : 117
Inscription : lun. janv. 10, 2005 22:47
Localisation : maintenant .... à Nîmes ...
Contact :

Re: Problème démarrage GT 99

Messagepar bastien_84 » mar. nov. 14, 2017 23:07

En règle général un démarreur qui rend l'âme, donne plutôt comme symptômes un «arrêt» de celui-ci, un fonctionnement aléatoire. Très rarement ce type de symptôme, mais possible certes.
Un démarreur qui tourne faiblement, je pense plus à un problème de câble, au cas où, tirer un câble de démarrage entre démarreur et batterie pour voir ce que ça donne, sinon un problème plus important en interne.

Avatar de l’utilisateur
Marc 45
Grand Webclubber
Messages : 202
Inscription : mer. déc. 23, 2015 18:16
Véhicule : WRX 8 SW / STI-S 11
Localisation : 45

Re: Problème démarrage GT 99

Messagepar Marc 45 » mar. nov. 14, 2017 23:28

Sur moteurs industriels, les démarreurs ne rendent jamais l'âme du coup, c'est relativement rare. Les bobinages et charbons qui perdent leur efficacité par frottement et l'usure du temps ayant pour conséquences d'augmenter les pertes en charges sont très fréquents. Bien évidemment les câbles d'alimentation et de masse peuvent aussi subir cette usure du temps et s'oxyder à l'intérieur de leur gaine mais la pour le coup c'est pas fréquent hormis en utilisation dans certaines atmosphères corrosives (engrais, sel,...)
Pour diagnostiquer simplement ton problème, connecte ton démarreur avec des câbles de démarrage directement sur ta batterie en prenant soin de débrancher successivement ton câble de masse OEM puis ton câble d'alimentation OEM avant chaque essai. Si pas d'amélioration démarreur en fin de vie.

mousse
Webclubiste
Messages : 2
Inscription : jeu. janv. 17, 2008 11:05
Localisation : 95
Contact :

Re: Problème démarrage GT 99

Messagepar mousse » mer. nov. 15, 2017 11:46

bonjour,
j'ai eu le meme probleme il n'y a pas très longtemps.
l'alimentation du démarreur était desserrée !

JeremGT
Webclubiste
Messages : 19
Inscription : lun. nov. 06, 2017 23:04
Véhicule : Subaru impreza gt Turbo

Re: Problème démarrage GT 99

Messagepar JeremGT » mer. nov. 15, 2017 16:44

oh super merci, je teste vite !!!!


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité