Vibrations

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Did42
Webclubiste
Messages : 19
Inscription : mer. juil. 12, 2017 19:14
Véhicule : Impreza

Vibrations

Messagepar Did42 » mar. janv. 30, 2018 20:13

Salut les subistes !

Voilà mon problème : quand j'ai acheté ma gt 2000 on sentait des vibrations à l'arrêt et en ouvrant le compartiment moteur on voit qu'il vibre beaucoup.
J'ai changé les 2 supports moteur qui sont sur le berceau ( j'ai mis de l'origine ) et ça n'a strictement rien changé :unsure: :unsure:

Pensez vous que ça puisse venir du support de boîte ? D'autre chose ? Est-ce normal pour une sub ( c'est ma première ) ?

Merci d'avance, bonne soirée :wavetowel

Avatar de l’utilisateur
pigri17
Webclub Member
Webclub Member
Messages : 503
Inscription : jeu. sept. 03, 2015 12:17
Véhicule : wrx 8.5

Re: Vibrations

Messagepar pigri17 » mar. janv. 30, 2018 20:39

Non le moteur ne vibre pas du tout d'origine. Donc quelques chose le desequilibre. Il peut y avoir plusieurs sources, le plus facile etant soit la poulie de vilebrequin hs, soit le volant moteur. Après, cela peut aussi venir de l'equipage mobile (vilebrequin, bielles) mais ça n'augure rien de bon pour la suite ....

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16233
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Vibrations

Messagepar THE SHADOW » mer. janv. 31, 2018 05:06

Il tourne sur ses 4 cylindres ce moteur ??? :mrgreen:

philou
Maître Webclubber
Messages : 565
Inscription : mer. févr. 09, 2005 08:43
Localisation : 68

Re: Vibrations

Messagepar philou » mer. janv. 31, 2018 08:21

THE SHADOW a écrit :Il tourne sur ses 4 cylindres ce moteur ??? :mrgreen:


Les 4 peut-être, mais avec un ou deux de.... "boiteux" :-(

-M'enfin, avec un peu plus d'infos sur les symptômes ce serait bien mieux B)
-As-tu fais les contrôles d'usage ?
-Changer des pièces sans avoir "diagnostiqué" l'origine du Pb n'est jamais bon pour le résultat ni le portefeuille

Did42
Webclubiste
Messages : 19
Inscription : mer. juil. 12, 2017 19:14
Véhicule : Impreza

Re: Vibrations

Messagepar Did42 » mer. janv. 31, 2018 20:03

Salut !

Moi qui pensais que ce n'était pas grand chose...
Bref, qu'entends tu par contrôle d'usage?
Elle tourne bien sur ses 4 cylindres ( pas de bruit anormal ).
J'ai de suite pensé aux supports moteurs car j'avais eu ce souci sur une autre auto, mais à part ça je n'ai rien changé pour le moment.

Merci

Avatar de l’utilisateur
cali s2000
Brocanteur du WCS
Brocanteur du WCS
Messages : 5404
Inscription : mer. juin 27, 2007 19:47
Véhicule : sub gt500++
Localisation : A la brocante !! et de temps en temps chez les rosbeef ^^

Re: Vibrations

Messagepar cali s2000 » mer. janv. 31, 2018 20:44

Déséquilibre sur poulie vilo ou volant moteur !

philou
Maître Webclubber
Messages : 565
Inscription : mer. févr. 09, 2005 08:43
Localisation : 68

Re: Vibrations

Messagepar philou » ven. févr. 02, 2018 08:35

Alors,
avec les symptômes que tu décris ....qui sont totalement insuffisants <_<

- les silent-blocs moteurs ne peuvent en être la cause, ils ne sont pas sollicités au ralenti, ou vraiment très peu
- Bref, qu'entends tu par contrôle d'usage? ... +ou- dans l'ordre... bougies, fil bougies, compression cylindres, sondes, actuateur, durites calibreur etc etc ...
- "Elle tourne bien sur ses 4 cylindres ( pas de bruit anormal )" cela ne veut rien dire ! comme dit déjà plus haut
il se peut qu'un ou deux cylindres ne donne pas comme il faut..... cela fait "boiter" moteur et bv...
une astuce: (a faire absolument valider par d'autres membres du fofo, si cette opération ne comporte pas de risques pour l'électronique !)
...au ralenti, débranche et rebranche les cylindres un par un, il faut que la chute de régime soit identique les 4 fois

Ceci, simplement pour t’éclairer un peu dans tes "recherches".... :whistling

Avatar de l’utilisateur
Wiloskill
Webclub Member
Webclub Member
Messages : 5381
Inscription : jeu. nov. 04, 2004 16:47
Véhicule : STI10/1000GexK5/YZFR1K5
Localisation : 78 BBR
Contact :

Re: Vibrations

Messagepar Wiloskill » ven. févr. 02, 2018 10:39

Je ne te rejoins pas philou, même au ralenti les supports moteurs fatigués peuvent laisser le moteur trop libre et faire des mouvements importants.. j'ai eu l'expérience sur ma GT99 quand elle approchait les 260 000km, je suis passé en silentblocs STI et plus de souci.

Pour moi, le support de boite ne joue pas sur le maintien du moteur en rotation (radial) mais plus en axial (avant en arrière).

Première chose, ton ralenti est à quel régime ?
Le ralenti est-il stable ou il oscille ?

philou
Maître Webclubber
Messages : 565
Inscription : mer. févr. 09, 2005 08:43
Localisation : 68

Re: Vibrations

Messagepar philou » ven. févr. 02, 2018 13:09

Wiloskill a écrit :Je ne te rejoins pas philou, même au ralenti les supports moteurs fatigués peuvent laisser le moteur trop libre et faire des mouvements importants.. j'ai eu l'expérience sur ma GT99 quand elle approchait les 260 000km, je suis passé en silentblocs STI et plus de souci.

Pour moi, le support de boite ne joue pas sur le maintien du moteur en rotation (radial) mais plus en axial (avant en arrière).

Première chose, ton ralenti est à quel régime ?
Le ralenti est-il stable ou il oscille ?



Pas d'accord, pas au ralenti :no:
- ou alors mort à un point où il n'est pas possible de l'imaginer :shocking:

Rends toi compte de ce que cela donnerait aux démarrages, aux changements de rapports,
en conduite sportive etc :o :blink: si déjà ça "bouge au ralenti" :wacko:

Après, il est certain que si tu laisses ces pièces "mourir à ce point"....... :huh: :o

;-)

Avatar de l’utilisateur
Wiloskill
Webclub Member
Webclub Member
Messages : 5381
Inscription : jeu. nov. 04, 2004 16:47
Véhicule : STI10/1000GexK5/YZFR1K5
Localisation : 78 BBR
Contact :

Re: Vibrations

Messagepar Wiloskill » ven. févr. 02, 2018 14:46

Ayant déjà fait l'expérience, ça bouge vraiment beaucoup quand c'est mort après il y a beaucoup et "beaucoup", chacun relativise à sa sauce, mais des silents blocs moteurs fatigués génère un mouvement désagrable du moteur et une forte vibration de la caisse.

Did42
Webclubiste
Messages : 19
Inscription : mer. juil. 12, 2017 19:14
Véhicule : Impreza

Re: Vibrations

Messagepar Did42 » ven. févr. 02, 2018 19:29

Salut !

Merci pour vos réponses.
Je rejoins wiloskill pour les supports moteurs, mais la ça ne vient pas de ça vu que leur changement n'a rien changé !
Pour le reste ( merci philou pour ton analyse sérieuse ) je vais aller voir un ami mécano, et je vous tiendrai informés !

Bonne soirée et bon week-end

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 3256
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: Vibrations

Messagepar theogt » ven. févr. 02, 2018 21:13

Contrôle ta distribution, contrôle tes bougies coloris identique....

Avatar de l’utilisateur
tulaviok
Vétéran du webclub
Messages : 2855
Inscription : ven. nov. 14, 2003 15:11
Localisation : savoie

Re: Vibrations

Messagepar tulaviok » ven. mars 09, 2018 10:30

ca n avancera surement pas le schmilblick, mais ca me fait penser a ma legacy... :mrgreen:
elle demarre mal,
elle vibre tout ce qu elle peut au ralenti,
des fois elle cale (surtout l hiver)
mais elle a 405 000kms avec le bloc d origine, remappée depuis 250 000kms... donc je laisse faire, et ca marche... :wub: :wub:
le mieux est l ennemi du bien.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16233
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Vibrations

Messagepar THE SHADOW » dim. mars 11, 2018 04:10

Content de lire, que vous êtes toujours de ce monde ... tes caisses et toi même :mrgreen:

;-)

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6732
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: Vibrations

Messagepar sti2008 » lun. mars 12, 2018 19:11

Il n’a pas changé d’un cheveu ... et dompte toujours aussi bien la Leg sur la glace : un beau ballet :punk:

Re-salut Marian, vivement qu’on remette ça :jumpy:


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités