Moteur gt 97 qui ne démarre plus

moteur et prépa globale

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
sub53
Grand Webclubber
Messages : 249
Inscription : mer. mars 05, 2003 13:02
Localisation : région parisienne (courtry 77)

Moteur gt 97 qui ne démarre plus

Messagepar sub53 » jeu. mai 24, 2018 15:15

Bonjour à tous !!
Voilà mon problème après plusieurs années d'arrêt j'ai redémarré ma sub après une grosse révision au début quelques à-coups en accélération que ce soit à bas régime ou en charge mais pas tout le temps, puis du jour au lendemain impossible de démarrer..... je pensais a un problème d'allumage donc les bougies sont neuves la bobine aussi le capteur pmh est neuf l'essence arrive bien mais rien, impossible de démarrer.... j'ai un CE 24 mais est ce que ça empêcherait le moteur de se lancer ?

Je suis à court d'idées :mrgreen:

Merci d'avance !!

Avatar de l’utilisateur
Wiloskill
Webclub Member
Webclub Member
Messages : 5373
Inscription : jeu. nov. 04, 2004 16:47
Véhicule : STI10/1000GexK5/YZFR1K5
Localisation : 78 BBR
Contact :

Re: Moteur gt 97 qui ne démarre plus

Messagepar Wiloskill » jeu. mai 24, 2018 15:34

As-tu vérifié la présence d'étincelle au niveau des 4 bornes de ta bobine HT ? (attention aux châtaignes lors de l'essai)
As-tu vérifier la présence suffisante de carburant ? (tu n'es pas à la réserve et la pompe n'arrive pas à amorcer)
Les à-coups, c'est pas trop normal, la grosse révision, c'est un kit distribution qui a été fait ? Vous êtes sûr de votre calage ?

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1957
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Moteur gt 97 qui ne démarre plus

Messagepar Jojobarteam » jeu. mai 24, 2018 15:47

IL faut trouver à quoi correspond CE24 :yes: dans un 1er temps :punk:

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14372
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Moteur gt 97 qui ne démarre plus

Messagepar JFO » jeu. mai 24, 2018 17:12

par THE SHADOW » dim. juil. 23, 2017 18:34

LISTE DES CODES ERREURS

11 Crankshaft position sensor
12 Starter switch
13 Camshaft position sensor
21 Engine coolant temperature sensor
22 Knock sensor
23 Mass air flow sensor
24 Idle air control solenoid
31 Throttle position sensor
32 Oxygen sensor
33 Vehicle speed sensor 2
35 Purge control solenoid valve
42 Idle switch
44 Wastegate control solenoid valve
45 Pressure sensor –Pressure exchange solenoid valve
51 Neutral position switch

;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1957
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Moteur gt 97 qui ne démarre plus

Messagepar Jojobarteam » jeu. mai 24, 2018 21:16

:punk: là c'est précis :yes:
la bible du fofo,JFO :mrgreen: respect :bow:

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14372
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Moteur gt 97 qui ne démarre plus

Messagepar JFO » jeu. mai 24, 2018 22:21

Jojobarteam a écrit ::punk: là c'est précis :yes:
la bible du fofo,JFO :mrgreen: respect :bow:

je n'ai fait que la recherche du post, déjà publié !! ;-)

Avatar de l’utilisateur
Jojobarteam
Webclub Member
Webclub Member
Messages : 1957
Inscription : dim. mai 21, 2017 22:25
Véhicule : Impreza wrx 8
Localisation : 19-correze

Re: Moteur gt 97 qui ne démarre plus

Messagepar Jojobarteam » jeu. mai 24, 2018 22:38

JFO a écrit :
Jojobarteam a écrit ::punk: là c'est précis :yes:
la bible du fofo,JFO :mrgreen: respect :bow:

je n'ai fait que la recherche du post, déjà publié !! ;-)

Toujours réactif ;-)

Avatar de l’utilisateur
Noizet
Grand Webclubber
Messages : 127
Inscription : mar. oct. 06, 2015 23:39
Véhicule : Cox
Localisation : Bonneville 74

Re: Moteur gt 97 qui ne démarre plus

Messagepar Noizet » ven. mai 25, 2018 10:06

Le code 24 (actuateur de ralenti) apparait souvent avec un code 23 (débitmètre) car ils sont connectés à l'entrée d'air.
Nettoie et vérifie ces 2 éléments!

Avatar de l’utilisateur
sub53
Grand Webclubber
Messages : 249
Inscription : mer. mars 05, 2003 13:02
Localisation : région parisienne (courtry 77)

Re: Moteur gt 97 qui ne démarre plus

Messagepar sub53 » jeu. juin 14, 2018 13:34

Bonjour à tous !!! Tout d'abord merci pour vos réponses et désolé de ne répondre que maintenant mais j'avais pas eu le temps de me repencher dessus ..... mais après nettoyage de l'actuateur, de la petite membrane qui est derrière je crois que c'était un fil de bougie qui devait être mort de l'intérieur.... elle a démarrée mais en faisant mon tour d'essai je me suis aperçu qu'elle soufflait qu'à 0,5b au lieu des 1,2b et mon avcr la pression reste à 0 et ne bouge pas :blink: j'ai regardé le câblage a l'ecu et sous le capot rien de spécial...... il peut perdre les données en mémoire ?

Avatar de l’utilisateur
rem's
Webclub Member
Webclub Member
Messages : 5193
Inscription : mar. août 05, 2003 18:39
Véhicule : GT98
Localisation : 35

Re: Moteur gt 97 qui ne démarre plus

Messagepar rem's » jeu. juin 14, 2018 16:56

Rebranche tout comme à l'origine et vérifie que tu prends les 0.9b stock.
Si tu les as, tu pourras alors vérifier les branchement de l'AVCR.


Revenir vers « Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité