Learning avec romraider

uniquement si votre demande ne rentre dans aucune des catégories précédentes

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
benj_sub
Webclub Member
Webclub Member
Messages : 1208
Inscription : ven. mars 25, 2005 10:06
Véhicule : STI9
Contact :

Learning avec romraider

Messagepar benj_sub » ven. juin 23, 2017 13:10

salut a tous,

je n'arrive pas a faire un LTV (f6) dans romraider car il me donne un message d'erreur :

Image

mais a part ça mon RR fonctionne correctement

quelqu'un peut m'aider ? :unsure:

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 5644
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Learning avec romraider

Messagepar m@rco123 » ven. juin 23, 2017 20:26

il te manque un ecu_defs_metric.xml
Il faut indiquer à RR où il est .

Avatar de l’utilisateur
benj_sub
Webclub Member
Webclub Member
Messages : 1208
Inscription : ven. mars 25, 2005 10:06
Véhicule : STI9
Contact :

Re: Learning avec romraider

Messagepar benj_sub » lun. juin 26, 2017 22:22

Slt
Merci Marco ça marche mieux avec le bon fichier ecudef
Cela fonctionne mais il me met pas toutes les valeurs, Est-ce normal ?
Image

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1204
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: Learning avec romraider

Messagepar gerald » mar. juin 27, 2017 18:43

si t'es sous eculabs c'est normal.
Par contre revoie tes latences

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 5644
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Learning avec romraider

Messagepar m@rco123 » mar. juin 27, 2017 19:30

tout est dit !

Avatar de l’utilisateur
benj_sub
Webclub Member
Webclub Member
Messages : 1208
Inscription : ven. mars 25, 2005 10:06
Véhicule : STI9
Contact :

Re: Learning avec romraider

Messagepar benj_sub » mar. juin 27, 2017 20:42

gerald a écrit :si t'es sous eculabs c'est normal.
Par contre revoie tes latences


Ah ok merci Gerald

Oui j travail


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité