question fonctionnement sub

uniquement si votre demande ne rentre dans aucune des catégories précédentes

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
anthony05
Grand Webclubber
Messages : 154
Inscription : mer. août 28, 2013 23:55
Véhicule : subaru wrx 7
Localisation : meurthe et moselle

question fonctionnement sub

Messagepar anthony05 » sam. nov. 01, 2014 00:01

bonsoir,
j ai quelque question concernant les subaru:
il arrive que quand je passe un rapport a 3000tr/min lorsque la dump decharge mon compte tours monte un peu genre 3500, est ce normal?
quand je vais à la pompe j ouvre le bouchon et j entends pchiiii, est ce normal? ca le fait pas si je l ouvre à la maison apres un long arret
elle est stock à part une dump forge et rien au monitoring!
en vous remerciant

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19933
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: question fonctionnement sub

Messagepar mackie07 » sam. nov. 01, 2014 09:08

C'est normal la surpression du réservoir, c'est le retour d essence de la pompe. Tu as ça, mais discret, sur toutes les voitures.

Pour le compte tour, tu dois pas lâcher complètement les gaz.

Avatar de l’utilisateur
anthony05
Grand Webclubber
Messages : 154
Inscription : mer. août 28, 2013 23:55
Véhicule : subaru wrx 7
Localisation : meurthe et moselle

Re: question fonctionnement sub

Messagepar anthony05 » sam. nov. 01, 2014 10:19

ok merci! possible pour la montée dans les tours, je ferais des essais. j ai vu qu il y en avait qui parlait peut etre de la dump (moi tout est stable au ralenti etc).je vais verifier que le ressort correspond bien.
autre question les pressions de turbo d origine sont à combien?

Yves_Rognes
Vétéran du webclub
Messages : 2546
Inscription : sam. mai 30, 2009 14:40
Véhicule : Genesis coupé 2.0T
Localisation : TruffadeCity

Re: question fonctionnement sub

Messagepar Yves_Rognes » sam. nov. 01, 2014 11:27

0.9 si stock sur wrx7

johnsub
Webclubiste
Messages : 38
Inscription : lun. oct. 07, 2013 17:51

Re: question fonctionnement sub

Messagepar johnsub » sam. nov. 01, 2014 13:20

Salut
J'ai également eu ce problème de monté dans les tours lors du passage de vitesse, c'est le ressort de la dump qui est trop dur...

Avatar de l’utilisateur
anthony05
Grand Webclubber
Messages : 154
Inscription : mer. août 28, 2013 23:55
Véhicule : subaru wrx 7
Localisation : meurthe et moselle

Re: question fonctionnement sub

Messagepar anthony05 » dim. nov. 02, 2014 17:01

merci des infos! ;-)
pour la dump elle fonctionne bien meme sur des légères accelerations, mais c 'est vrai que quand ca monte dans les tours c 'est en roulant tranquille et on a l impression qu elle décharge sur un tps plus long.( il faut que je regarde ca et racheter des ressort)
pour la pression je suis bon!

pilotedessai
Grand Webclubber
Messages : 475
Inscription : mar. sept. 04, 2012 06:54
Véhicule : impreza wrx

Re: question fonctionnement sub

Messagepar pilotedessai » dim. déc. 07, 2014 14:44

salut
je viens aux nouvelles car j'ai l'impression que le phénomène revient sur la mienne avec les températures qui baisse de plus en plus.
elle monte un peu dans les tours entre chaque passage de vitesse en conduite nerveuse,rien en conduite douce et rien en conduite HARD :mrgreen:

j'ai essayé beaucoup de choses.
remplacement capteur position papillon,remplacement électrovanne ralentie qui a environ 100000kms contre 220000kms pour la mienne) a chaque fois c'est pareil...
j'ai démonté une électrovanne de ralentie afin de la bloquer mécaniquement pour avoir un ralentie a chaud de 800tr/mn et la je n'ai plus de pb entre chaque rapport le régime retombe super bien.
j'ai comme l'impression que la consigne donné par le calculateur n'est pas assez rapide???


je n'ai plus trop de possibilité de test???
merci pour les idées :wavetowel

Avatar de l’utilisateur
anthony05
Grand Webclubber
Messages : 154
Inscription : mer. août 28, 2013 23:55
Véhicule : subaru wrx 7
Localisation : meurthe et moselle

Re: question fonctionnement sub

Messagepar anthony05 » dim. déc. 21, 2014 13:40

salut, désolé je n ai pas fait d essai pour la dump car il faut que je recommande des ressort. par contre j ai réglé mon probleme de yoyo du turbo, un soleno neuf + durite soleno et restricteur neuf origine ca fonctionne au poil.
par contre mois le souci est plus en conduite douce. (en meme tps j y fait plus trop attention) ;-)

pilotedessai
Grand Webclubber
Messages : 475
Inscription : mar. sept. 04, 2012 06:54
Véhicule : impreza wrx

Re: question fonctionnement sub

Messagepar pilotedessai » dim. déc. 21, 2014 21:28

merci pour les news

oui c'est un peu comme moi cette après midi j'ai fais beaucoup de route (300kms)pas vraiment eu de pb mais il faut bien décomposer les mouvements.
je suis presque sûr qu'il y a un truc a améliorer dans la carto au niveau de la gestion du ralenti mais c'est au dessus de mes compétences...

merci


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité