Pompe de D.A morte ?

uniquement si votre demande ne rentre dans aucune des catégories précédentes

Modérateurs : Moderateurs, Comité

The North Face
Webclubiste
Messages : 9
Inscription : lun. mai 18, 2015 17:31

Pompe de D.A morte ?

Messagepar The North Face » lun. févr. 29, 2016 00:28

Bonjour,

Depuis que je suis allé à la montagne (et donc au froid) avec ma WRX 9 (180.000km) j'ai les symptômes suivants :
- à froid, on entend un couinement/sifflement quand on accélère et qui semble provenir de la pompe de D.A (pas de la courroie)
- quand je manœuvre à l'arrêt, j'entends la pompe forcer
- une fois la voiture chaude, ou quand on la reprend après être allé faire une course, RAS, la pompe ne force pas et plus de couinement

Bonus : à froid, j'ai le voyant de Frein à main qui s'allume par intermittence depuis quelques semaines et qui disparait aussi à chaud, je ne sais pas si c'est lié (je ne vois pas comment ça pourrait :ph34r:)...

Les niveaux de liquide dans les 2 bocaux sont ok, la tension de la courroie semble bonne (distribution faite il y a 10.000km)

Avatar de l’utilisateur
roms08
Webclubiste
Messages : 23
Inscription : dim. mars 22, 2015 10:42
Véhicule : wrx9
Localisation : Vouziers

Re: Pompe de D.A morte ?

Messagepar roms08 » lun. févr. 29, 2016 00:42

salut

je sais pas de quelle region tu est.

mais si tu dit que a froid elle fait un bruit depuis que tu a été en montagne ( donc je suppose température negative ) si tu a de l'humidité/eau dans le liquide de Direction assisté il se peut que la pompe est pris un coup dans la gueule.

faudrait essayé une vidange total en faisant un rinçage ( en laissant le tuyau de retour dans un bac par terre et en mettant du liquide neuf pour faire sortir tout le vieux liquide ).


Par contre pour ton autre soucis je vois aucun rapport.

attend d'autre conseil on sait jamais.

Avatar de l’utilisateur
Guinness76
Webclub Member
Webclub Member
Messages : 5045
Inscription : jeu. mars 01, 2012 20:49
Véhicule : Impreza wrx 2001 n 94
Localisation : Yerville et Rouen

Re: Pompe de D.A morte ?

Messagepar Guinness76 » lun. févr. 29, 2016 14:26

La mienne fait exactement comme toi. J'ai fais une refection des joints mais ça ne change pas :angry: , à froid c'est mode barouffe :shocking: :hammer: et une fois chaud, plus de bruit, sauf lorsque le véhicule est à un stop, régime au ralenti et gros braquage.
Ca me fait ch... de la changer vu le prix (et que je ne fais plus que de la piste avec :mrgreen: ) donc pour le moment, ça reste comme ça :whistling

Lifestyle
Grand Webclubber
Messages : 268
Inscription : jeu. févr. 25, 2016 20:31
Véhicule : Sans pour l instant

Re: Pompe de D.A morte ?

Messagepar Lifestyle » lun. févr. 29, 2016 16:42

Y a souvent des fuites sous le bocal aussi ! Le bruit n est pas agreable en plus ! :P

Avatar de l’utilisateur
Guinness76
Webclub Member
Webclub Member
Messages : 5045
Inscription : jeu. mars 01, 2012 20:49
Véhicule : Impreza wrx 2001 n 94
Localisation : Yerville et Rouen

Re: Pompe de D.A morte ?

Messagepar Guinness76 » lun. févr. 29, 2016 21:43

Lifestyle a écrit :Y a souvent des fuites sous le bocal aussi ! Le bruit n est pas agreable en plus ! :P

Au moins, les voisins ne disent plus que ton échappement fait trop de bruit :lol: :lol: :lol: :lol:

Lifestyle
Grand Webclubber
Messages : 268
Inscription : jeu. févr. 25, 2016 20:31
Véhicule : Sans pour l instant

Re: Pompe de D.A morte ?

Messagepar Lifestyle » mar. mars 01, 2016 00:16

Un bruit plus agaçant que l echappement je pense ! :P

Avatar de l’utilisateur
subytriple
Webclub Member
Webclub Member
Messages : 510
Inscription : jeu. oct. 06, 2011 10:35
Véhicule : WRX 9 GRISE

Re: Pompe de D.A morte ?

Messagepar subytriple » mar. mars 01, 2016 10:47

Il m'est arrivé le même bruit pour la DA sur la mienne, cela provenait d'un joint torique sur la pompe très facile à changer, Je recherche le lien et te le met.
Pour savoir, ouvre le réservoir de liquide de DA, démarre et regarde si il y à des microbulles d'air au niveau du retour.

Lifestyle
Grand Webclubber
Messages : 268
Inscription : jeu. févr. 25, 2016 20:31
Véhicule : Sans pour l instant

Re: Pompe de D.A morte ?

Messagepar Lifestyle » mar. mars 01, 2016 11:08

Merci pour les infos ça peut servir pour beaucoup de subiste ! ;-)

Avatar de l’utilisateur
subytriple
Webclub Member
Webclub Member
Messages : 510
Inscription : jeu. oct. 06, 2011 10:35
Véhicule : WRX 9 GRISE

Re: Pompe de D.A morte ?

Messagepar subytriple » mar. mars 01, 2016 11:10

La vidéo YouTube qui explique le changement de ce joint.attention, Il ne se détaille pas chez sub!
http://www.youtube.com/watch?v=4tTYrdzSZGk

Lifestyle
Grand Webclubber
Messages : 268
Inscription : jeu. févr. 25, 2016 20:31
Véhicule : Sans pour l instant

Re: Pompe de D.A morte ?

Messagepar Lifestyle » mar. mars 01, 2016 12:21

Cool merci subytriple ;-)

Avatar de l’utilisateur
Guinness76
Webclub Member
Webclub Member
Messages : 5045
Inscription : jeu. mars 01, 2012 20:49
Véhicule : Impreza wrx 2001 n 94
Localisation : Yerville et Rouen

Re: Pompe de D.A morte ?

Messagepar Guinness76 » mar. mars 01, 2016 14:17

subytriple a écrit :La vidéo YouTube qui explique le changement de ce joint.attention, Il ne se détaille pas chez sub!
http://www.youtube.com/watch?v=4tTYrdzSZGk

Heu j'suis pas d'accord avec toi :no: , j'ai eu le kit complet des joints de pompe sur ma WRX7 chez Dany et c'est une ref Sub :yes: . Après, ça dépend peu être des modèles ;-)

Avatar de l’utilisateur
subytriple
Webclub Member
Webclub Member
Messages : 510
Inscription : jeu. oct. 06, 2011 10:35
Véhicule : WRX 9 GRISE

Re: Pompe de D.A morte ?

Messagepar subytriple » mar. mars 01, 2016 17:40

Il n'est donc pas très juste de ta part de dire que tu n'es pas d'accord.
Pour ma wrx9, ce joint là ne se détaille pas chez sub.

Avatar de l’utilisateur
Guinness76
Webclub Member
Webclub Member
Messages : 5045
Inscription : jeu. mars 01, 2012 20:49
Véhicule : Impreza wrx 2001 n 94
Localisation : Yerville et Rouen

Re: Pompe de D.A morte ?

Messagepar Guinness76 » mar. mars 01, 2016 20:02

subytriple a écrit :Il n'est donc pas très juste de ta part de dire que tu n'es pas d'accord.
Pour ma wrx9, ce joint là ne se détaille pas chez sub.

Et Ba ils font chier chez sub alors :P ;-)

The North Face
Webclubiste
Messages : 9
Inscription : lun. mai 18, 2015 17:31

Re: Pompe de D.A morte ?

Messagepar The North Face » jeu. déc. 01, 2016 11:24

Petit update :

Vu que c'est l'hiver et que la pompe recommence à être bruyante à froid dès qu'il fait moins de 15°C, j'ai tenté de remplacer le joint avant de remplacer la pompe, et bonne nouvelle, le bruit a presque totalement disparu (on attend un peu la pompe quand on braque, mais rien d'anormal), l'ancien joint était totalement sec :mrgreen:

J'ai trouvé le joint sur eBay, référence 34439FG000, pour 14$ (4$ de joint et 10$ de fdp). à noter que le joint se détaille chez Subaru aux US et qu'il coûte 1.50$ si vous connaissez quelqu'un là-bas :usflag:

Avatar de l’utilisateur
gerald
Webclub Member
Webclub Member
Messages : 1148
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: Pompe de D.A morte ?

Messagepar gerald » jeu. déc. 01, 2016 14:08

merci de l'info !!
:bow:

Linet
Webclubiste
Messages : 32
Inscription : dim. déc. 13, 2015 23:45
Véhicule : Subaru impreza wrx 9 et 3rs2

Re: Pompe de D.A morte ?

Messagepar Linet » dim. déc. 25, 2016 22:09

Vous auriez une vidéo du bruit de vos da?

Avatar de l’utilisateur
legacyrs
Vétéran du webclub
Messages : 2074
Inscription : sam. nov. 09, 2002 02:04
Localisation : 01 38 43 69
Contact :

Re: Pompe de D.A morte ?

Messagepar legacyrs » mer. déc. 28, 2016 00:34

En remontant mon moteur j'avais pas fait attention et la pompe de da n'était pas amorcée correctement et elle a grillé de suite dans un bon couinement ... En gros quand c'est mort c'est mort. mais quand ça couine plus à chaud ça peut venir d ailleurs aussi , à tester avec une huile de synthèse, ou le bruit peut venir aussi d'autre chose : je n'ai jamais vu ça chez les sub mais chez les Peugeot c'est la poulie damper du vilebrequin qui couine ( le caoutchouc s'use entre les 2 parties de cette poulie ) , le test simple : faire un trait blanc sur le devant de la poulie de vilebrequin et si les traits se décalent : elle est morte ;-)
Et forcément comme cette poulie entraîne la da on a tous les symptômes d'une pompe de da capricieuse à tort ...


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : k.seb et 1 invité