pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

uniquement si votre demande ne rentre dans aucune des catégories précédentes

Modérateurs : Moderateurs, Comité

k.seb
Webclubiste
Messages : 14
Inscription : mer. janv. 11, 2017 15:21
Véhicule : Subaru WRX sti 10

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar k.seb » ven. mai 19, 2017 22:10

les fumées étant parties je suis sorti avec, continuer mon rodage, et la paf la totale, l'eau qui jaillit, température qui monte en flèche, fumée blanche devant, derrière...j'ai coupé vite fait
je suis rentré tracté par le 4x4 de papa :(
Joint de culasse ? purge mal faite ? autre chose ?
Help

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15953
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar THE SHADOW » sam. mai 20, 2017 03:41

Pour moi jdc :-(

Fais un test, en supprimant le calorstat pour voir ....

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 5852
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar m@rco123 » sam. mai 20, 2017 11:39

comme dit Shadow ce peut être le calorstat qui est bloqué .
Les ventilos tournaient ?

k.seb
Webclubiste
Messages : 14
Inscription : mer. janv. 11, 2017 15:21
Véhicule : Subaru WRX sti 10

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar k.seb » sam. mai 20, 2017 13:35

oui le ventilo tournait, j'ai ouvert le chauffage, fait le niveau. sur place elle tourne bien, ne chauffe pas. j'ai pris la route, elle rejette l'eau du vase et commence à surchauffer. Je vais vérifier le calorstat.
Mais je pense aussi que c'est le jdc. Ce qui me met le doute c'est que l'huile c'est bon..

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 3052
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar theogt » sam. mai 20, 2017 15:51

Le joint de culasse peut être coupé entre deux parties du circuit du ldr, ou entre le cylindre et le ldr, ou encore entre le circuit d'huile et le ldr .
Les symptômes seront donc différents.
Co2 ou mayo.

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6473
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar sti2008 » sam. mai 20, 2017 17:15

Sur la mienne, 10 km en roulant fort (une partie "haut dans les tours) = vase qui déborde ... rien en roulant cool ou "normalement".

On a fait le test du CO : le liquide a tout de suite viré... bienvenue au club :no:

R1S
Maître Webclubber
Messages : 565
Inscription : ven. mai 30, 2008 00:06
Véhicule : Wrx(s)
Localisation : hte savoie

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar R1S » sam. mai 20, 2017 19:20

Il vient d'où le nouveau moteur..??
Parce que ça sent pas bon là.. :-(

k.seb
Webclubiste
Messages : 14
Inscription : mer. janv. 11, 2017 15:21
Véhicule : Subaru WRX sti 10

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar k.seb » dim. mai 21, 2017 01:29

je disais dans mon poste d'avant que l'huile c'était bon. En fin de compte non, il y a de l'eau dans l'huile, un peu de mayo...le moteur est en fait un rebuilt fait par une connaissance qui touche vraiment sub depuis des années, à part le bloc tout est neuf et forgé...après une longue discussion, il pense que c'est le bloc moteur qui s'est fissuré (pourtant il avait été vérifié) ou ça peut être aussi le turbo, du moins c'est le plus logique à vérifier avant de tout recommencer à démonter.
Eau sous pression, eau dans l huile, fumée blanche...ça peut être le turbo ??

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15953
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar THE SHADOW » dim. mai 21, 2017 05:41

A voir pour le turbo ... mais question, le bloc a bien été surfacé ??

R1S
Maître Webclubber
Messages : 565
Inscription : ven. mai 30, 2008 00:06
Véhicule : Wrx(s)
Localisation : hte savoie

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar R1S » dim. mai 21, 2017 09:41

Surfacage bloc et culasse obligatoire sur un 2,5..

k.seb
Webclubiste
Messages : 14
Inscription : mer. janv. 11, 2017 15:21
Véhicule : Subaru WRX sti 10

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar k.seb » dim. mai 21, 2017 13:45

Le gars qui m'a fait le moteur me disait que les culasses 2,5 ne pouvaient être surfacées car il n'y a pas assez de matière.
Le bloc non plus...
D'un autre coté les symptômes (eau sous pression, fumée blanche etc ont empirés progressivement) or si c'était le turbo ça aurait été le cas de suite...enfin je pense
Pouvez vous au moins me confirmer l'interaction eau/ huile /pression avec le turbo ?

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19898
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar mackie07 » dim. mai 21, 2017 13:49

Balivernes, on peut resurfacer un bloc 2.5L. Et même on DOIT le resurfacer au changement du JdC !

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6473
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar sti2008 » dim. mai 21, 2017 15:48

... et de la mayo suite à un problème de turbo ... on va dire que je ne comprends pas :prop: :no:

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15953
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar THE SHADOW » dim. mai 21, 2017 17:19

k.seb a écrit :Le gars qui m'a fait le moteur me disait que les culasses 2,5 ne pouvaient être surfacées car il n'y a pas assez de matière.
Le bloc non plus...
D'un autre coté les symptômes (eau sous pression, fumée blanche etc ont empirés progressivement) or si c'était le turbo ça aurait été le cas de suite...enfin je pense
Pouvez vous au moins me confirmer l'interaction eau/ huile /pression avec le turbo ?


J`ai eu 2 turbos hs avec début de mayo .... néanmoins, mon cas tient de l`irréel pour certains -_-
Ce type de panne est même fréquente chez certaines marques .... du jamais vu chez sub, je suis un cas totalement à part .

Mais selon tes dires, je te conseille vivement, de changer de mécano ... il ne connait pas les moteurs sub tant que cela, et pour ouvrir et refermer ce type de moteur, sans avoir à y revenir ... il faut vraiment savoir ce que l`on fait.
Dans ton cas, le déminage en règle de ton ej25 n`a pas encore été fait, ce qui explique tes problèmes actuels ... je pense que tu peux oublier, une possible casse du turbo ;-)

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15953
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar THE SHADOW » dim. mai 21, 2017 17:34

sti2008 a écrit :... et de la mayo suite à un problème de turbo ... on va dire que je ne comprends pas :prop: :no:


Le chra du turbo voit passer du ldr et de l`huile ... une fissure entraînant un contact entre les deux et tu ouvres un moteur pour rien .
Un ami travaillant chez Porsche c`était fait avoir une fois de la sorte, sur une Audi TT ....
Pendant qu`il galérait à sortir la culasse de la caisse, je regardais le turbo posé sur l`établi ... la partie chaude du turbo couverte de fissures ... il a stoppé net quand je lui ai dit, m`a regardé et limite si il ne s`était pas mis à chialer :whistling
C`était la deuxième fois qu`il ouvrait le moteur pour ce problème, il avait tout contrôlé ... sans penser au turbo .


Dans le même style, j`ai fait acheter à un ami une zx td qui avait soit disant un jdc hs .... après achat et avoir ramener la caisse chez lui, j`ai simplement changé la modine sur le bloc ... c`était en 2003/2004 de mémoire et la caisse roule toujours :mrgreen:

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6473
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar sti2008 » dim. mai 21, 2017 18:20

Je me coucherai moins bête ce soir, je pensais que le turbo n'était refroidi que par l'huile :sweat:

R1S
Maître Webclubber
Messages : 565
Inscription : ven. mai 30, 2008 00:06
Véhicule : Wrx(s)
Localisation : hte savoie

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar R1S » lun. mai 22, 2017 18:49

Le turbo est lubrifié par l'huile et refroidi par le lr..
J'ai du mal a croire que le turbo soit en cause..
Je me répète ..il FAUT systématiquement surfacer blocs et culasses sur un 2,5..
Si ton mécano te dit qu'il n y a pas assez de matière, c'est qu'il est pas au top en mécanique sur les sub..

k.seb
Webclubiste
Messages : 14
Inscription : mer. janv. 11, 2017 15:21
Véhicule : Subaru WRX sti 10

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar k.seb » mer. mai 24, 2017 21:53

Merci pour vos commentaires messieurs ! j'en prends note.
Commençons par le commencement. je vais déjà démonter mon turbo demain, on verra bien ce qu'il dit. En tout cas je sais qu'il était pas dans un très bon état (il a 110000km dans la tronche dont 50000km surboosté par une reprog e85, grosse fissure au niveau de la waste gate...) bref
Pour en revenir à l'origine des symptômes effectivement turbo ou culasse sont tous deux possibles.
Mon mécano est confirmé je ne doute pas de ses compétences... d'autant plus qu il est Ok pour tt prendre en charge si c'est la culasse...un excès de confiance, négligence peut-être. En tout cas il m'a dit exactement tt ce qui a été dit ci dessus concernant le turbo. Il me dit de vérifier le turbo avant de commencer à démonter quoi que soit, ça serait dommage.
Le verdict ce week-end au plus tard...

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15953
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar THE SHADOW » jeu. mai 25, 2017 02:42

En tout cas je sais qu'il était pas dans un très bon état (il a 110000km dans la tronche dont 50000km surboosté par une reprog e85, grosse fissure au niveau de la waste gate...)


Des subs tournant avec ces fissures au niveau de la wastegate, il y en a des milliers ( presque une marque de fabrique lol ) ... faut juste qu`elles ne soient pas trop profondes... à faire contrôler par un pro du turbo ;-)
Mais comme r1s, si culasses et blocs non surfacés ( interventions plus que connues sur ej25 ), il est plus probable, que tes problèmes viennent de là :unsure: .

k.seb
Webclubiste
Messages : 14
Inscription : mer. janv. 11, 2017 15:21
Véhicule : Subaru WRX sti 10

Re: pédale d'embrayage reste au plancher après montage nouveau moteur sti2008

Messagepar k.seb » dim. juin 04, 2017 21:10

Je confirme, jai changé le turbo et c'est pareil. Bon bah retour à la case départ.
esperons que ce soit le jdc et non le bloc fissuré. sachant que c'est improbable car meme avant reparation elle ne crachait pas d eau..
bref, affaire à suivre :(


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité