REFUS CAUSE POLLUTION AU CT

uniquement si votre demande ne rentre dans aucune des catégories précédentes

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
Wiloskill
Webclub Member
Webclub Member
Messages : 5382
Inscription : jeu. nov. 04, 2004 16:47
Véhicule : STI10/1000GexK5/YZFR1K5
Localisation : 78 BBR
Contact :

Re: REFUS CAUSE POLLUTION AU CT

Messagepar Wiloskill » lun. oct. 29, 2018 12:26

Que la lambda soit neuve, c'est une chose, mais as-tu vérifié les valeurs et ce qu'il en ressort via EcuExplorer par exemple ?
Ensuite j'ai toujours un doute sur le fait que l'intermédiaire soit catalysé ou simplement un pare-flamme.
Pour le jeu aux soupapes, il faut enlever les couvercles de culasses, pas besoin de déculasser non.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16238
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: REFUS CAUSE POLLUTION AU CT

Messagepar THE SHADOW » lun. oct. 29, 2018 12:38

pare flamme

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6041
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: REFUS CAUSE POLLUTION AU CT

Messagepar sti04 » lun. oct. 29, 2018 13:54

Wiloskill a écrit :Ensuite j'ai toujours un doute sur le fait que l'intermédiaire soit catalysé ou simplement un pare-flamme.


sur GT, l'inter a bien un petit cata ;-)

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » lun. oct. 29, 2018 14:04

Si le premier CATA ne fait pas son travail je doute que remettre l'inter qui a un petit cata soit le remède miracle

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6041
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: REFUS CAUSE POLLUTION AU CT

Messagepar sti04 » lun. oct. 29, 2018 14:28

tomeelee91 a écrit :Si le premier CATA ne fait pas son travail je doute que remettre l'inter qui a un petit cata soit le remède miracle


tout à fait !
il faudrait savoir si ta valeur de lambda 0.8 est sans ou avec le cata (ou les 2) ?

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » lun. oct. 29, 2018 15:41

Alors:

La valeur 0.8 était avec le cata d'origine (sans l'inter d’origine) et avec l'ancienne sonde lambda.

On m'a parlé du régulateur d'essence.
Peut*être qu'il ne régule pas bien les bars de l'essence et en envoie trop ?

Le problème c'est que comme je n'ai pas de défauts, la passer au diag ne sert pas à grand chose.

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19955
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: REFUS CAUSE POLLUTION AU CT

Messagepar mackie07 » lun. oct. 29, 2018 21:44

tomeelee91 a écrit :Le problème c'est que comme je n'ai pas de défauts, la passer au diag ne sert pas à grand chose.



Il y a bcp de défauts qui n'allument pas le voyant CE.

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » mar. oct. 30, 2018 08:03

Je suis d’accord avec toi, mais j’élimine quelques pistes qui selon moi auraient forcément déclenchées un voyant de défauts.
-défaut d'allumage (bougies ou bobine)
-défaut de sonde lambda (mauvaise valeur) etc.

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19955
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: REFUS CAUSE POLLUTION AU CT

Messagepar mackie07 » mer. oct. 31, 2018 08:27

Tu as au moins fait une lecture des codes défauts dans ton obd ?

Avatar de l’utilisateur
Fbartolo
Webclub Member
Webclub Member
Messages : 5190
Inscription : sam. oct. 12, 2002 23:39
Véhicule : Wrx 2001 Evolution VIII
Localisation : 57 Lorraine / 91 essonne

Re: REFUS CAUSE POLLUTION AU CT

Messagepar Fbartolo » mer. oct. 31, 2018 23:19

Reset ecu aussi pour voir

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » jeu. nov. 01, 2018 15:08

Hello,

impossible de faire une lecture des codes défaut.
j'ai essayé avec scan master pro et un ELM327 mais impossible d'entrer en communication avec l'ecu (pourtant il m'indique bien le voltage de la batterie).

Pour ce qui est du reset, j'ai vu la procédure avec les fiches à shunter sous le tableau de bord. Aucun risque de perdre l’apprentissage de l’antidémarrage ?

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16238
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: REFUS CAUSE POLLUTION AU CT

Messagepar THE SHADOW » jeu. nov. 01, 2018 18:45

Tu ne risques rien

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 3267
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: REFUS CAUSE POLLUTION AU CT

Messagepar theogt » jeu. nov. 01, 2018 19:43

tomeelee91 a écrit :Pour répondre a vos questions :

sti04 : Contrôle de soupapes = déculassage
Wiloskill : La lambda est neuve
Gabi : le downpipe catalysé seulement, je n'ai pas mis l'intermédiaire catalysé


Contrôle du jeu aux soupapes, juste retirer le couvre culasse, chgt des joints au passage...
Changer les godets et faire le jeu au soupapes s'il est nécessaire c'est sortir le moteur, beaucoup plus confortable.

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » ven. nov. 02, 2018 09:52

Je vais tenter un reset de L'ECU.
Pour ce qui est du contrôle aux soupapes cela sera en dernier recourt.

Avatar de l’utilisateur
meti
Grand Webclubber
Messages : 419
Inscription : sam. août 28, 2010 10:14
Véhicule : wrx 7
Localisation : Pussigny

Re: REFUS CAUSE POLLUTION AU CT

Messagepar meti » ven. nov. 02, 2018 10:46

Tu as regardé du côté de ta dump valve !! ça m'est déjà arrivé sur ma gt qu'elle n’était plus étanche et j’avais des odeurs d’imbrûlé à l’échappement !!

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » ven. nov. 02, 2018 12:24

Non pas regardé a ce niveau.
La dump est une forge et présente bien

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 16238
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: REFUS CAUSE POLLUTION AU CT

Messagepar THE SHADOW » ven. nov. 02, 2018 12:40

lol

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 6041
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: REFUS CAUSE POLLUTION AU CT

Messagepar sti04 » ven. nov. 02, 2018 22:06

une dump qui fuit, en closed loop, il y aura trop d'air rentrant non comptabilisé par le débitmètre, donc en théorie, la lambda pourrait être au dessus de 1, pas en dessous !

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » lun. nov. 05, 2018 08:17

Donc le problème de dump ne semble pas vraiment me concerner.

J'ai remarqué, quand j'ai laissé chauffer la voiture, des boulettes de suie sur le sol.
Pas énormément mais je n'avais jamais vu ça, des petits bouts agglomérats caoutchouteux de suie.

étrange...

Avatar de l’utilisateur
tomeelee91
Webclubiste
Messages : 47
Inscription : lun. oct. 22, 2018 18:09
Véhicule : GT99

Re: REFUS CAUSE POLLUTION AU CT

Messagepar tomeelee91 » mar. nov. 06, 2018 13:56

Bonjour,

Pour continuer ce sujet :

J'ai toujours cette odeur d'essence à l'échappement
La voiture tremblote au ralenti et au point mort
Pas de perte de puissance ressentie
À chaud elle ne tremble plus, en revanche j'ai plus de mal à démarrer à chaud

Petite question, la jauge à essence doit-elle monter direct quand on met de l'essence ou l'aiguille monte doucement ( c'est mon cas )

Avez vous des idées ?


Revenir vers « Divers »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité