Gt 99 qui tousse...!

ecu, remap, robinet, boîtier, soleno, map, débitmètre, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mar. déc. 19, 2017 12:58

m@rco123 a écrit :
imprezas14 a écrit :On verra ça ensemble mercredi prochain, mais il faut que la gordini tourne ;-)


JE VEUX DEs tofs ! .... :huh:


Quand c'est demandé si gentiment....!! :mrgreen:

Arrivée fin Août...
1.jpg


En cours de démontage
2.jpg


En attente du départ en sablage
3.jpg


Le cœur du mythe... :wub:
4.jpg
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 5958
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Gt 99 qui tousse...!

Messagepar m@rco123 » mar. déc. 19, 2017 13:00

:o

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » mar. déc. 19, 2017 17:29

Ahhh, je t'en avais parlé de la merde du fond de réservoir, accumulée durant toutes ces années au Sans plomb, et décollée par le bio, ton filtre de crépine ne doit pas être joli non plus, et lorsque tu ouvriras le réservoir essaie de vidanger au maximum avec une pompe d'appoint de zibro.

Pour ton niveau de jauge, ça aussi j'ai eu :prop: tu as en fait 2 jauges, une de chaque côté qui agit sur une résistance variable, qui s'additionnent, soit celle côté pompe est bloquée en bas, soit une des 2 a sa piste résistive cramée, dans les 2 cas tu auras un affichage de demi plein même à ras bord et à sec au demi plein.
Moi j'avais fait une réparation à l'étain sur la piste de la jauge de gauche.

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » mar. déc. 19, 2017 17:34

Super projet cette Gord :wub:
Mon parrain a 7 R17 Gordini dont 2 épaves.

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mar. déc. 19, 2017 19:25

La 17 Gordini n'est en fait qu'une 17 TS...! Gros problème pour vendre cette caisse en fin de carrière donc ils ont juste remplacé le sigle TS par le Gordini afin de se débarrasser du stock....Marketing avant tout... :mellow:
Tout comme ils ont fait beaucoup plus tard en badgeant des mazout avec le sigle GORDINI.... :realmad: Pauvre Amédée...!!

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mar. déc. 19, 2017 19:26

Tu viens demain ou pas ma poule...??

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14082
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Gt 99 qui tousse...!

Messagepar JFO » mar. déc. 19, 2017 19:30

gino a écrit : Tout comme ils ont fait beaucoup plus tard en badgeant des mazout avec le sigle GORDINI.... :realmad: Pauvre Amédée...!!


lesquelles !!!? :blink:

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mar. déc. 19, 2017 19:36

Clio....twingo...

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » mar. déc. 19, 2017 20:31

gino a écrit :Tu viens demain ou pas ma poule...??

tu as encore besoin du coup?

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 20, 2017 00:24

Ben écoute, j'vais pas t'obliger à venir vu que la Gt fonctionne nickel... :rolleyes:
donc si ça t'arrange et vu que les fêtes arrivent, on remet ça à plus tard ok...?

Par contre tu peux me dire où le mano de ratio est branché ...?? Je voudrais bien y jeter un œil dès que je pourrais

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » mer. déc. 20, 2017 01:43

gino a écrit :Ben écoute, j'vais pas t'obliger à venir vu que la Gt fonctionne nickel... :rolleyes:
donc si ça t'arrange et vu que les fêtes arrivent, on remet ça à plus tard ok...?

Par contre tu peux me dire où le mano de ratio est branché ...?? Je voudrais bien y jeter un œil dès que je pourrais

c'est surtout que j'ai mon fils avec moi, après si tu veux descendre y a pas de soucis B)
Ta sonde large bande peut être à 2 endroits sur Gt, soit en bas du downpipe sous la caisse, soit juste après le turbo à la place de la narrow band d'origine et qui ne sert plus sur Gt remappée.
Tu as lu mon message plus haut concernant ta(tes) jauges?

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 20, 2017 02:02

Tu me diras quand tu pourras descendre sur ma "zone"....on :beer: ou au pire j'irai te faire c.... chez toi :D
Yes j'ai bien lu ton message, j'vais regarder ça au plus tôt et te tiens au jus...!

J'ai encore mes barres anti-rapprochement, mes baquets à installer, mon APEXI et le faisceau du WP à enlever donc y a encore du taff...

Un grand :bow: à toi ma poule et à tous pour votre aide précieuse !!

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 20, 2017 02:19

imprezas14 a écrit :
Ta sonde large bande peut être à 2 endroits sur Gt, soit en bas du downpipe sous la caisse, soit juste après le turbo à la place de la narrow band d'origine et qui ne sert plus sur Gt remappée.
Tu as lu mon message plus haut concernant ta(tes) jauges?


Ou alors je rachète directo une jauge neuve...j'vais zieuter les tarifs mais si c'est comme le reste ça doit piquer je pense... ;-)

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » ven. janv. 26, 2018 00:34

Salut les Subistes... :wavetowel

Donc la Gt avait retrouvé son punch....jusqu'à cet aprèm ou le blèm s'est reproduit...
Impossible de lui faire prendre ses tours et cale au bout de quelques minutes (c'est aléatoire..) donc je soupçonne ma walbro de défaillance car je ne vois pas autre-chose vu mes connaissances..

Est-il possible qu'elle se soit grippée ou cela vient-il de la crépine de filtre comme l'a suggéré François...?
J'ai pas eu le temps de refaire une lecture de code défaut...je le ferai demain pour être sûr

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » ven. janv. 26, 2018 01:36

Oui mon grand ça vaut le coup de la sortir pour matter l'état de son filtre.

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » ven. janv. 26, 2018 01:41

Salut ma poule... :P

Ok pour le démontage de la Walbro ...c'était dans mes prévisions à cause de la jauge fantaisiste que j'ai..!
Donc tout ce foutoir :mrgreen: est à la même place ??

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » ven. janv. 26, 2018 03:46

le filtre/crépine sous la pompe accompagné d'une jauge à la trappe de droite, et à la trappe de gauche une autre jauge!

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mar. janv. 30, 2018 19:34

Les news...!
Démontage de l'ensemble pompe/jauge cet aprèm....mais je vois rien d'anormal et la crépine n'est pas sale du tout :mellow:
Donc je sais pas si mon blèm vient de ça...! J'aurais préféré trouver quelque chose de flagrant..

IMG_4955.jpg

IMG_4956.jpg


Y'a ce "bidule" dessus, non fonctionnel car fils coupés, équipement d'origine ??

IMG_4958.jpg


J'attends vos avis et conseils... :yes:
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1139
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » ven. févr. 02, 2018 11:33

Francoooiiiissss.....!! :wavetowel :mrgreen:

Avatar de l’utilisateur
Wiloskill
Webclub Member
Webclub Member
Messages : 5337
Inscription : jeu. nov. 04, 2004 16:47
Véhicule : STI10/1000GexK5/YZFR1K5
Localisation : 78 BBR
Contact :

Re: Gt 99 qui tousse...!

Messagepar Wiloskill » ven. févr. 02, 2018 12:47

C'est un simple anti parasite ça.


Revenir vers « Gestion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité