Gt 99 qui tousse...!

ecu, remap, robinet, boîtier, soleno, map, débitmètre, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
Lo STi (06)
Grand Webclubber
Messages : 347
Inscription : lun. mars 19, 2012 11:48
Véhicule : GT00 / WRX9
Contact :

Re: Gt 99 qui tousse...!

Messagepar Lo STi (06) » mer. déc. 13, 2017 13:37

Ça me le fait de temps en temps, en changeant de port USB ça fonctionne. Tu la log sans problème en général avec FreeSSM ?
Dernière édition par Lo STi (06) le mer. déc. 13, 2017 17:51, édité 1 fois.

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 6023
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Gt 99 qui tousse...!

Messagepar m@rco123 » mer. déc. 13, 2017 14:10

freessm se lance en mode administrateur ...

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1153
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 13, 2017 14:13

m@rco123 a écrit :freessm se lance en mode administrateur ...


Ouais....en clair tu veux dire quoi m@rco ?

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » mer. déc. 13, 2017 14:25

Salut mon Gino, pour le mode administrateur: tu fais un clic droit sur l'icône du bureau, en bas "propriété", puis en haut "compatibilité" , puis en bas "Exécuter ce programme en tant qu'administrateur"

Avatar de l’utilisateur
Lo STi (06)
Grand Webclubber
Messages : 347
Inscription : lun. mars 19, 2012 11:48
Véhicule : GT00 / WRX9
Contact :

Re: Gt 99 qui tousse...!

Messagepar Lo STi (06) » mer. déc. 13, 2017 14:25

Clic droit sur le soft, puis exécuter en tant qu'administrateur ;)

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » mer. déc. 13, 2017 14:27

Et essaye le port usb le plus proche du fil d'alim, contact mis bien sûr.

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1153
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 13, 2017 14:51

Merci les coupains... :bow:
Je m'en vais essayer ça...!

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » mer. déc. 13, 2017 15:00

Donc un reset par le logiciel déjà pour retirer les learning.
Laisse là tourner sans l'aider au gaz surtout au redémarrage.
Si ça ne fonctionne pas mieux, tu pourras démonter/nettoyer la valve de ralenti.
Et comparer l'impédance des 2 enroulements de la bobine jumostatique.

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1153
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 13, 2017 15:56

Pas moyen d ouvrir le log....même en tant qu'administrateur...et il m'affiche ce message

_copie-0_IMG_4675.jpg
Vous ne pouvez pas consulter les fichiers insérés à ce message.

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1153
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 13, 2017 15:58

et je n'arrive pas à obtenir l'icône "VAG" qui devrait théoriquement s'afficher sur le bureau..

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 6023
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Gt 99 qui tousse...!

Messagepar m@rco123 » mer. déc. 13, 2017 17:51

c'est quoi ce kkl409.exe ????

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1153
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » mer. déc. 13, 2017 19:35

Ben, c'est bien ce que j'me demande....!! Comprends pas !

Avatar de l’utilisateur
titi30
Webclub Member
Webclub Member
Messages : 767
Inscription : lun. janv. 04, 2010 02:01
Véhicule : GT 2000
Localisation : GARD

Re: Gt 99 qui tousse...!

Messagepar titi30 » mer. déc. 13, 2017 20:42

Salut, il te faut mettre à jour les pilotes pour ton OBD2 (KKL409.1).
Tu le connectes à ton pc et normalement il se met à jour tout
seul via internet.

Avatar de l’utilisateur
imprezas14
Vétéran du webclub
Messages : 4757
Inscription : lun. juin 14, 2004 00:35
Véhicule : Sti8UK DccD 400+ & Gt350+
Localisation : GT, je suis et je resterai
Contact :

Re: Gt 99 qui tousse...!

Messagepar imprezas14 » jeu. déc. 14, 2017 01:04

On verra ça ensemble mercredi prochain, mais il faut que la gordini tourne ;-)

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1153
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » jeu. déc. 14, 2017 20:23

titi30 a écrit :Salut, il te faut mettre à jour les pilotes pour ton OBD2 (KKL409.1).
Tu le connectes à ton pc et normalement il se met à jour tout
seul via internet.


Les résultats ci-dessus concernent mon ASUS, donc lui, a bien trouvé le pilote mais bloque avec le message rouge...
et j'ai fait le même test avec un Packard qui lui ne me trouve pas le driver...!! :ranting: :realmad:

J'en ai plein le c... de ce bordel....j'ai commandé un filtre à air "normal" pour remplacer le Pipercross et un filtre à essence because j'ai le doute qu'il soit colmaté
De toute manière ça lui fera pas de mal
j'ai ça samedi matin....J'vous tiens au jus bien sûr :yes:

Avatar de l’utilisateur
gino
Webclub Member
Webclub Member
Messages : 1153
Inscription : dim. nov. 19, 2006 19:25
Véhicule : Gt 99 DarkBlue
Localisation : Dans ma verte campagne...En résumé...Un trou !!
Contact :

Re: Gt 99 qui tousse...!

Messagepar gino » jeu. déc. 14, 2017 20:25

imprezas14 a écrit :On verra ça ensemble mercredi prochain, mais il faut que la gordini tourne ;-)


Ok mon lapin... :mrgreen:
Pour la Gord....ça va être hard.... :D :D

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 6023
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Gt 99 qui tousse...!

Messagepar m@rco123 » jeu. déc. 14, 2017 21:42

l'Aine, c'est trop loin pour moi, sinon ...

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 6023
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Gt 99 qui tousse...!

Messagepar m@rco123 » jeu. déc. 14, 2017 21:44

mais, je pense a un truc ... ca fait 2 ou 3 fois qu'on m'interpelle sur les pilotes ftdi ( rs232->usb ) avec w10 .
Il ne les trouve pas ou refuse de les installer ...

Avatar de l’utilisateur
m@rco123
Webclub Member
Webclub Member
Messages : 6023
Inscription : mar. sept. 23, 2008 20:27
Véhicule : GT99
Localisation : 95

Re: Gt 99 qui tousse...!

Messagepar m@rco123 » jeu. déc. 14, 2017 21:45

imprezas14 a écrit :On verra ça ensemble mercredi prochain, mais il faut que la gordini tourne ;-)


JE VEUX DEs tofs ! .... :huh:

Avatar de l’utilisateur
JFO
Modérateur
Modérateur
Messages : 14636
Inscription : sam. sept. 10, 2011 17:25
Véhicule : GT2000
Localisation : "Sainté" Loire (42)

Re: Gt 99 qui tousse...!

Messagepar JFO » jeu. déc. 14, 2017 21:54

m@rco123 a écrit :l'Aine, c'est trop loin pour moi, sinon ...

t'as ben les bras courts !!!!!! :mrgreen: :mrgreen: :pc:


Revenir vers « Gestion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités