GT99 , ratés en vitesse stabilisée

ecu, remap, robinet, boîtier, soleno, map, débitmètre, ...

Modérateurs : Moderateurs, Comité

JeremGT
Webclubiste
Messages : 19
Inscription : lun. nov. 06, 2017 23:04
Véhicule : Subaru impreza gt Turbo

GT99 , ratés en vitesse stabilisée

Messagepar JeremGT » mer. nov. 22, 2017 09:59

Bonjour à tous


J'ai remarqué un petit phénomène, quelques fois en 5 ème en vitesse stabilisée ( 100/110 ) la voiture se met à avoir quelques ratés, du coup je rétrograde remets un poil de gaz et le phénomène disparait comme si de rien n'était ....
J'ai eu 3 fois le phénomène ( environ 3/4 secondes) en 600 kms ...

J'ai juste une ligne complète et aucun voyant défaut moteur d'allumé.

Merci d'avance pour vos retours

Avatar de l’utilisateur
meti
Grand Webclubber
Messages : 413
Inscription : sam. août 28, 2010 10:14
Véhicule : wrx 7
Localisation : Pussigny

Re: GT99 , ratés en vitesse stabilisée

Messagepar meti » mer. nov. 22, 2017 19:56

Regarde tes fils de bougies, à essayer aussi de rajouter des masses sur le moteur et bv ;-) ça a été super efficace sur ma gt, moi :yes:

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6436
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: GT99 , ratés en vitesse stabilisée

Messagepar sti2008 » dim. nov. 26, 2017 23:28

Capteur de vilebrequin ?


Revenir vers « Gestion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité