[Sti7] Problème de stabilité à bas régime et flash CE

ecu, remap, robinet, boîtier, soleno, map, débitmètre, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
arnaud16s
Grand Webclubber
Messages : 478
Inscription : lun. nov. 04, 2002 17:21
Véhicule : sti 2002 alfa 159 SW
Localisation : montalivet (33)
Contact :

[Sti7] Problème de stabilité à bas régime et flash CE

Messagepar arnaud16s » dim. janv. 21, 2018 12:33

https://youtu.be/l1YoB8DLyzk

Salut à tous
J'ai un souci a chaud uniquement sur ma STI 7
Voir la vidéo pour le phénomène. ...
Ça le fait au ralenti ou en vitesse stabilisée
Aucun problème au dessus de 3500 Rpm ou en accélération pleine charge
On a changé bougies et bobines
Pas de CE enregistré
Rien trouvé au diagnostic via valise ou torque ...
Le mystère total .. si quelqu'un a une piste je suis preneur :jumpy:

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19933
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: [Sti7] Problème de stabilité à bas régime et flash CE

Messagepar mackie07 » dim. janv. 21, 2018 15:02

Ton débitmètre a quel âge ?

Avatar de l’utilisateur
arnaud16s
Grand Webclubber
Messages : 478
Inscription : lun. nov. 04, 2002 17:21
Véhicule : sti 2002 alfa 159 SW
Localisation : montalivet (33)
Contact :

Re: [Sti7] Problème de stabilité à bas régime et flash CE

Messagepar arnaud16s » dim. janv. 21, 2018 17:39

il est peut être bien d'origine ....

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19933
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: [Sti7] Problème de stabilité à bas régime et flash CE

Messagepar mackie07 » dim. janv. 21, 2018 20:06

Alors, ne cherche pas plus loin... C'est du consommable ces Denso !

Avatar de l’utilisateur
jackydup
Webclub Member
Webclub Member
Messages : 13281
Inscription : sam. oct. 12, 2002 11:06
Localisation : ECULABS + DC Racing
Contact :

Re: [Sti7] Problème de stabilité à bas régime et flash CE

Messagepar jackydup » jeu. mai 17, 2018 18:35

ça c'est l'ECU qui plante et qui reboote... rien à voir avec le débitmètre !
Est-ce que la voiture est d'origine (ECU d'origine, pas de mapping) ?

Avatar de l’utilisateur
arnaud16s
Grand Webclubber
Messages : 478
Inscription : lun. nov. 04, 2002 17:21
Véhicule : sti 2002 alfa 159 SW
Localisation : montalivet (33)
Contact :

Re: [Sti7] Problème de stabilité à bas régime et flash CE

Messagepar arnaud16s » sam. mai 19, 2018 15:42

Salut jackydup
L'ECU a effectivement été remappé avec switch essence / bioéthanol !
Faut il rentrer de nouveau en mapping ? Y a t il moyen de faire un hard reset ? Faut il changer l'ECU ??
L'idéal serait que je puisse, soit tester mon ecu sur une autre sti7, soit tester un autre ecu de sti7 ..

Avatar de l’utilisateur
jackydup
Webclub Member
Webclub Member
Messages : 13281
Inscription : sam. oct. 12, 2002 11:06
Localisation : ECULABS + DC Racing
Contact :

Re: [Sti7] Problème de stabilité à bas régime et flash CE

Messagepar jackydup » sam. mai 19, 2018 17:35

Qui a fait le mapping ? Avec quel logiciel ?


Revenir vers « Gestion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités