[wrx 02] Valeurs learning view dans les choux

ecu, remap, robinet, boîtier, soleno, map, débitmètre, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

[wrx 02] Valeurs learning view dans les choux

Messagepar gerald » mer. sept. 19, 2018 13:41

Bonjour a tous,
Je trouvais que la voiture ratatouillait depuis quelques jours. Après passage au learning view les valeurs A B C et D sont toutes a -15 !
Je m’oriente vers un changement de MAF mais qq aurait une autre idée qui expliquerait cela ?
La voiture n’a subit aucune modifs entre-temps.

Ps: c’est bien des valeurs negatives . Il ne s’agit pas d’une fuite dans l’admission.

Merci

kik2k1
Webclub Member
Webclub Member
Messages : 182
Inscription : jeu. sept. 10, 2015 09:50

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar kik2k1 » mer. sept. 19, 2018 17:21

C'est énorme...

Le MAF semble être une bonne piste, ou alors tu es tombé sur de l'essence de merde avec un indice d'octane très bas

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar gerald » mer. sept. 19, 2018 18:23

Elle tourne à l’E85 depuis presque 2 ans.
C’est moi qui fait les pleins et il y a eu plusieurs pleins avec ces symptômes. Mais toujours à la même station.

kik2k1
Webclub Member
Webclub Member
Messages : 182
Inscription : jeu. sept. 10, 2015 09:50

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar kik2k1 » ven. sept. 21, 2018 10:23

Tu es en flexfuel ?

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar gerald » ven. sept. 21, 2018 12:15

Négat.
E85 pur !

En fouillant sur Nasioc, un gars a eu les mêmes symptômes et c'était une grosse fuite dans l’admission.
Demain je fais un test de fuite je vous dirai.

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar gerald » ven. sept. 21, 2018 19:28

J'ai pas attendu : Pas de fuite.
je vérifierai la sonde lambda et j'ai commandé un MAF. On verra bien

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar gerald » dim. sept. 23, 2018 17:05

Après changement de MAf c'est un peu mieux. Mais bien des choses restent encore mystérieuses..

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar gerald » lun. sept. 24, 2018 19:37

Je pense que c'est la conjoncture de plusieurs faits:
Maf HS,
Et manquement de ma part lors du remap. Je n'avais pas touché au MAF calibration alors que c'est une des maps qui sert lors des changements d'injecteurs notamment.

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: [wrx 02] Valeurs learning view dans les choux

Messagepar gerald » ven. sept. 28, 2018 19:13

Donc MAF calibration + new MAf est la solution !


Revenir vers « Gestion »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité