Embrayage qui patine !!

boîte, pont, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » mer. juil. 26, 2017 07:16

Bon apres remontage avec fourchette neuve, butee neuve et volant moteur neuf, meme resultat...! La ca commence vraiment a me gonfler jvais lui foutre le feu je crois

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15432
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Embrayage qui patine !!

Messagepar THE SHADOW » mer. juil. 26, 2017 13:09

Redonnes nous précisément tes symptômes ... je crois que tu as un cas d`école, auquel j`ai été confronté récemment ...

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » mer. juil. 26, 2017 13:15

J'etais en bv6 sti7, changement de projet donc repassage en bv5 courte groupe N, je repose mon ensemble VM embrayage exedy stage 1, butee neuve et fourchette neuve, passage de vitesse sans pb, mais des que je mets un peu de puissance je patine...!

Est ce que l'embrayage exedy stage 1 est suffisant ?? Bonne question...

Je vais passer en stage 4 RTS Performances avec mecanisme, mais je commence a en avoir marre de demonter et remonter la boite....

akra44
Webclub Member
Webclub Member
Messages : 115
Inscription : dim. oct. 06, 2013 10:26
Véhicule : subaru gt 2000 break

Re: Embrayage qui patine !!

Messagepar akra44 » mer. juil. 26, 2017 14:36

pas drôle ton histoire
j'ai monté embrayage exedy stage 1 avec vm exedy en 230 boite 5
et la fourchette touchait le carter .
donc remontage du vm origine et tout était ok

j'ai mesuré l'épaisseur du vm origine avec celui du exedy il y avait 1.5mm d'où le problème

si ça peut aider

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » mer. juil. 26, 2017 17:13

Merci mais pour le moment ma fourchette n'a pas l'air de toucher

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15432
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Embrayage qui patine !!

Messagepar THE SHADOW » jeu. juil. 27, 2017 05:55

Et tu n`avais pas ce problème, avant de monter la boite 5 ??

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » jeu. juil. 27, 2017 07:08

Ben non c'est là le hic

kik2k1
Webclub Member
Webclub Member
Messages : 146
Inscription : jeu. sept. 10, 2015 09:50

Re: Embrayage qui patine !!

Messagepar kik2k1 » jeu. juil. 27, 2017 09:41

J'y connais rien sur cette partie, j'ai pas encore démonter de boite de sub, mais c'est pas une question d'épaisseur de disque ? Les fixations sur le volant moteur de gt sont à la même hauteur ? Mécaniquement je ne vois que ça...

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » jeu. juil. 27, 2017 09:48

visiblement je dirais que mon disque n'est pas assez plaqué contre le VM, assez pour passer les rapports mais pas assez des qu'on lui mets de la puissance, je recois le nouveau mecanisme et disque qui supporte 635nm, affaire a suivre.

Avatar de l’utilisateur
acid
Webclub Member
Webclub Member
Messages : 2223
Inscription : lun. juil. 23, 2007 14:29
Véhicule : GT99 ,STI7 JDM, STI 8
Contact :

Re: Embrayage qui patine !!

Messagepar acid » sam. juil. 29, 2017 07:07

La fourchette est bien libre sur le recepteur ?

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » sam. juil. 29, 2017 08:18

Oui j'ai un bon jeu en direction du recepteur, en tirant face a la voiture je n'en ai pas

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » sam. sept. 16, 2017 17:46

Problème résolu hier !!!

Le problème était une mauvaise géométrie!!! Trop de carrossage arrière tirait trop sur un des cardans.

Du coup il se déclipsait du pont et foutait le bordel dans le différentiel...

Tout con, j'ai tout remis à neuf pour rien...

Cas d'école surement, 5 mois pour cela..

Avatar de l’utilisateur
theogt
Modérateur
Modérateur
Messages : 2825
Inscription : ven. juil. 15, 2005 21:28
Véhicule : Impreza STI PS / 7 PRODRIVE
Localisation : DOUBS

Re: Embrayage qui patine !!

Messagepar theogt » sam. sept. 16, 2017 18:06

Merci pour le retour d'expérience...un symptôme en plus à retenir.....

Avatar de l’utilisateur
sti2008
Webclub Member
Webclub Member
Messages : 6221
Inscription : ven. juin 06, 2008 08:47
Véhicule : STI 2008 Spec bleu mica
Localisation : Suisse
Contact :

Re: Embrayage qui patine !!

Messagepar sti2008 » sam. sept. 16, 2017 23:11

C'est ouf, ton truc :shocking: :wacko: l :blink:

Merci pour le retour.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15432
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Embrayage qui patine !!

Messagepar THE SHADOW » dim. sept. 17, 2017 03:10

sti2008 a écrit :C'est ouf, ton truc :shocking: :wacko: l :blink:

Merci pour le retour.


Pas vraiment ... mais en même temps :unsure:

theogt a écrit :Merci pour le retour d'expérience...un symptôme en plus à retenir.....


Theo .... si tu me lis :whistling

THE SHADOW a écrit :Redonnes nous précisément tes symptômes ... je crois que tu as un cas d`école, auquel j`ai été confronté récemment ...


Le foz est toujours sur chandelles ...

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15432
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Embrayage qui patine !!

Messagepar THE SHADOW » dim. sept. 17, 2017 04:26

nautony a écrit :Problème résolu hier !!!

Le problème était une mauvaise géométrie!!! Trop de carrossage arrière tirait trop sur un des cardans.

Du coup il se déclipsait du pont et foutait le bordel dans le différentiel...

Tout con, j'ai tout remis à neuf pour rien...

Cas d'école surement, 5 mois pour cela..


Affirmatif!!!
Donc pour la petite histoire, mon foz est sur chandelles depuis plus de 2 mois ... pour le même problème ... sauf qu`il m`a fallu moins de 10 minutes, pour le localiser précisément :ph34r:

Je pars donc travailler un matin ( je passe sur les détails de la spéciale habituelle, avant de toucher la nationale :ph34r: ) ... sauf, qu`en sortant calmement d`un stop très embouteillé, sur le premier rapport, je me trouve à pédaler dans la choucroute ( moteur qui monte anormalement dans les tours, sans que la caisse avance) inutile de vous dire que dans mon cerveau, tout les voyants ont viré de suite au rouge :sweat: je passe délicatement la deuxième et je visse ... rebelote ( avec une grosse vibration venant de la boite ) ... troisième rapport idem .... :wacko:

Bloqué dans les ralentissements, je profite pour réfléchir calmement au problème ... l`embrayage dans mon cas est neuf et aucun signe de faiblesse auparavant et j`ai bien le joint spy de vilo qui suinte, mais pas au stade de foutre ce bordel :huh: ... donc après une courte réflexion, techniquement, il ne me restait plus qu`une possibilité .... un cardan hs, qui serait en train de tourner dans le vide :blink: :sweat: .
Suivant cette idée, j`ai d`abord changé d`itinéraire pour éviter la moindre pente ... et j`ai encore fait quelques tests en roulant, qui m`ont permis de localiser un bruit à l`arrière droit <_<
Dès mon arrivée au boulot, passage sur le pont et ... bingo !!



Dans ton cas, je ne pouvais avancer cette thèse, car ton problème semblait venir du changement de transmission ... on ignorait, que géométrie il y avait eu :-(
Par contre, les canules de mon cardan n`existent pratiquement plus, dans la tête du cardan que vous voyez sur la vidéo .... :mrgreen: j`en vois certains me traiter déjà de boucher .
Il semblerait, que de l`eau se soit infiltrée dans le soufflet, entrainant à long terme la rouille de tous ces éléments qui n`ont pas supporté les contraintes .

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15432
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Embrayage qui patine !!

Messagepar THE SHADOW » dim. sept. 17, 2017 04:32

Donc les bruits et autres vibrations que l`on peut ressentir à ce moment, viennent du cardan hs, du pont ar et du visco central qui s`affolent ( avec des autobloquants, je ne me serais pas rendu compte du problème, avant un moment ... )
C`est en pensant au visco central, que j`ai pris la décision de changer d`itinéraire ... :mrgreen: pas encore l`envie, de poser un torsen .

Perso, ce qui m`intrigue, c`est qu`un réglage de carrossage arrive à faire sortir un de tes cardans :huh:

Avatar de l’utilisateur
nautony
Webclub Member
Webclub Member
Messages : 1890
Inscription : mar. nov. 09, 2004 17:10
Véhicule : GT2000 460+++!
Localisation : troyes
Contact :

Re: Embrayage qui patine !!

Messagepar nautony » dim. sept. 17, 2017 07:41

Ben pour ma part, en passant de bv6 sti en bv5 j'ai tout rechangé sauf la géométrie..., est ce que les cardans sti sont un poil plus longs ? Bonne question, pourtant dans mon cas je n'avais aucune vibration de boite ou pont..., le principal est de rouler, du coup je suis à neuf entre moteur et boite.


Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités