Vitesse qui ne passe pas à haut régime

boîte, pont, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
gerald
Vétéran du webclub
Messages : 1227
Inscription : jeu. oct. 17, 2002 19:13
Véhicule : WRX Break 2002
Localisation : Autour du barbeque (13)

Re: Vitesse qui ne passe pas à haut régime

Messagepar gerald » sam. juil. 22, 2017 12:04

bon ben y a plus qu'à... courage

Avatar de l’utilisateur
Guigui NCC
Grand Webclubber
Messages : 100
Inscription : jeu. août 27, 2015 19:54
Véhicule : Subaru Impreza WRX Anniversary
Localisation : Grasse
Contact :

Re: Vitesse qui ne passe pas à haut régime

Messagepar Guigui NCC » lun. juil. 24, 2017 14:29

Bon je démonte l'émetteur, impossible de défaire la vis de la durite, du coup je remonte tout et ça remarche. Je me dis "Ah bon, ok..." Je fais ma purge et la le problème revient. Je redémonte les deux vis de l’émetteur, le sort un poil, le remet et ça remarche...
Des fois je comprends vraiment pas ^^
Je pense que je vais envisager le changement émetteur-récepteur quand même ^^

Avatar de l’utilisateur
Guigui NCC
Grand Webclubber
Messages : 100
Inscription : jeu. août 27, 2015 19:54
Véhicule : Subaru Impreza WRX Anniversary
Localisation : Grasse
Contact :

Re: Vitesse qui ne passe pas à haut régime

Messagepar Guigui NCC » mer. juil. 26, 2017 11:36

On m'a dit que j'avais peut être une bulle coincée dans la durite et qu'elle se déplace causant les problèmes aléatoirement. Il m'a conseillé de purger à la seringue.
Petite question, pour la purge avec une seringue, je branche la seringue au récepteur, j'ouvre la vis de purge et le bouchon du bocal sur l’émetteur et j'appuie tout simplement ou je branche en plus une autre durite à la vis de purge de l'émetteur que j'ouvre pour faire sortir le liquide par là? De plus, je dois rentrer le piston du récepteur à fond ou je peux le laisser dans sa position actuelle?


Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité