Problème Emetteur/recepteur sur GT2000

boîte, pont, ...

Modérateurs : Moderateurs, Comité

va rouler
Webclubiste
Messages : 47
Inscription : lun. févr. 27, 2017 22:47
Véhicule : GT 99

Problème Emetteur/recepteur sur GT2000

Messagepar va rouler » mar. avr. 10, 2018 22:33

Bonsoir à tous

J'ai un problème sur ma GT concernant le combo Emetteur/récepteur.
A froid quand je démarre la voiture tout va très bien, la course est parfaite, la pédale est dur...
Mais à chaud par exemple dans les embouteillage ou après une arsouille, la pédale à tendance à perdre un peu de course, voir à s'enfoncer bien long :(

J'ai donc remis du liquide neuf et fait une bonne purge, et j'ai exactement le même problème qu'avant.
Il n'y a aucune perte de liquide, le liquide est neuf et la purge bien faite.

Est-ce que cela peut venir de l'émetteur/récepteur ? Je pensais que soit ça marchait, soit ça marchait pas un émetteur/récepteur.

Quelqu'un à déjà eu ce problème ?

Merci d'avance

Avatar de l’utilisateur
rem's
Webclub Member
Webclub Member
Messages : 5174
Inscription : mar. août 05, 2003 18:39
Véhicule : GT98
Localisation : 35

Re: Problème Emetteur/recepteur sur GT2000

Messagepar rem's » mer. avr. 11, 2018 11:35

Plein de personnes ont eu ce problème.
La purge est la 1ère chose à faire, ensuite contrôler la présence du ressort sur la fourchette (il soulage le système hydraulique), sinon faut changer l'émetteur+récepteur.

Avatar de l’utilisateur
THE SHADOW
Modérateur
Modérateur
Messages : 15953
Inscription : dim. janv. 13, 2008 18:26
Véhicule : Forester S 2005
Localisation : Guadeloupe -Les Abymes

Re: Problème Emetteur/recepteur sur GT2000

Messagepar THE SHADOW » mer. avr. 11, 2018 13:10

+1000

va rouler
Webclubiste
Messages : 47
Inscription : lun. févr. 27, 2017 22:47
Véhicule : GT 99

Re: Problème Emetteur/recepteur sur GT2000

Messagepar va rouler » mer. avr. 11, 2018 23:14

Ok merci. Je vais contrôler si le ressort est présent. Sinon je changerai l'ensemble.

Avatar de l’utilisateur
jullien
Vétéran du webclub
Messages : 1228
Inscription : mar. août 15, 2006 16:30
Localisation : 07

Re: Problème Emetteur/recepteur sur GT2000

Messagepar jullien » jeu. avr. 12, 2018 10:08

C'est surtout le recepteur qu'il faut changer ,le piston se grippe


Revenir vers « Transmissions »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité