[FUEL] Probléme decceleration GT HELP

Alimentation : essence, pompe, rail, ...

Modérateurs : Moderateurs, Comité

Avatar de l’utilisateur
PASCAL-G
Maître Webclubber
Messages : 533
Inscription : lun. oct. 03, 2005 13:03
Véhicule : GT Gr A + GT2000
Localisation : DEPT 70 (FRANCE )

[FUEL] Probléme decceleration GT HELP

Messagepar PASCAL-G » ven. mai 23, 2014 09:14

Bon maintenant que ca freine , j ' ai pu rouler un peu pour voir le comportement global de cette japonaise .( 97 JDM passée en 2000 EUDM )
La boite courte va très bien , c' est assez sympa , par contre coté moteur ce n 'est pas encore çà.
Démarrage parfois délicat , obliger de mettre 2 coups de clés pour que ca parte , et symptome du broutage en dessous de 2500 tr , puis nickel dans les tours avec 1bar max de pression en charge mais quelques explosions anormales en deccelerations .Le ralenti est stable à 900 tr , mais j' ai l' impression de consommer 20 l / 100 !!!!!
Le moteur + faisceau et celui d' une GT 2000 Stock ( que j' avais à l' origine sur ma GT2000 devenue Gr A), TD04 ,Débitmètre GT2000(<5000 KM ) avec filtre piper cross dans boitier origine, je viens de mettre 4 bougies froide que j' avais monté pour des essais sur la Gr A ( elles ont 150 km ).
Plus de catalyseur , intermédiaire origine et sortie type MADAC .
J' ai donc commencé à changer la pompe à essence , j' avais l' impression de pas l' entendre au contact , j' ai monté une WALBRO que j' avais en pièces d' assistance .
Au passage j' ai découvert que les pompes a essence < 98 était beaucoup plus grosses que les GT2000 .je savais pas ça .
Ca va un peu mieux mais c 'est pas encore ça.
J' ai essayer de débrancher la lambda est là c 'est déjà beaucoup mieux , plus de broutage , mais encore des explosions .
Je démonte donc la lambda , elle est noire comme du charbon !!!Donc trop riche , trop d' essence ???
Je remonte celle d 'origine GT 2000 , je fais un reset ecu , mais cela ne change rien , broutage minime mais toujours des explosions dans l' échappement .
Autant je suis content quand ca explose dans la Gr A , autant là ca me plait pas :shuriken:
Apres dans les autres pistes :

Remonter des bougies standard PFR6 ,
Changer le filtre à essence ,
Débitmètre ? J' en ais un autre je vais inverser .
Vérifier les durites d' air ,circuit waste gate / soleno
Verifier le régulateur d' essence ( stock ) comment le verifier ????
Nettoyer les injecteurs
Demonter la Dump ( soit carrément en obturant , soit en remontant la Gr A )
La bobine ?les fils de bougies ???
Remonter une lambda neuve ????
Il me semble aussi que le capteur MAP et le solénoïde sont toujours ceux de la JDM 97 et non ceux de la GT 2000 , gênant ou pas ?

Coté Check Engine , ca m' aide pas beaucoup il clignote en continu depuis le début ...( suppression down cata + suppression airbag )
.Voilà si quelqu' un à plus d'idées sur le problème ca pourrait me faire gagner du temps .............
Merci d 'avance
Rocco ..

Avatar de l’utilisateur
PASCAL-G
Maître Webclubber
Messages : 533
Inscription : lun. oct. 03, 2005 13:03
Véhicule : GT Gr A + GT2000
Localisation : DEPT 70 (FRANCE )

Re: [FUEL] Probléme decceleration GT HELP

Messagepar PASCAL-G » ven. mai 23, 2014 17:41

Des nouvelles aujourd'hui , j' ai fais +/- 40 km pour aller au Taf et fini les explosions à la décélération , j' ai essayé en mode road et en mode power , et cela semble correct , le bruit d' échappement semble être revenu à la normal , j' ai refait le plein ce soir 40 L , on va voir en conso si cela se confirme .
Je redémontrerai aussi la lambda pour voir sa couleur .
Est ce du au Learning depuis le reset qui ne s' applique que maintenant ?

A suivre
Rocco

Avatar de l’utilisateur
javi31
Vétéran du webclub
Messages : 1096
Inscription : ven. févr. 13, 2009 19:11
Localisation : muret

Re: [FUEL] Probléme decceleration GT HELP

Messagepar javi31 » ven. mai 23, 2014 19:42

j'avais eu un joint injecteur hs j avais les meme synptomes , j'avais controler le régulateur aussi par la meme ocaz

Avatar de l’utilisateur
Asgard
Webclub Member
Webclub Member
Messages : 1488
Inscription : mar. janv. 27, 2009 15:38
Véhicule : GT99' PPP UK
Localisation : 62 Sur le littoral

Re: [FUEL] Probléme decceleration GT HELP

Messagepar Asgard » ven. mai 23, 2014 19:57

Question con, mais le joint de papillon est encore étanche ? Je soupçonne ça sur la mienne (c'est une des dernières choses que j'ai pas changées...ah et les injos que j'ai pas fait contrôleur aussi) car ça pétarade toujours un peu à l'échappement, et la sortie est toujours un peu noire.

Avatar de l’utilisateur
javi31
Vétéran du webclub
Messages : 1096
Inscription : ven. févr. 13, 2009 19:11
Localisation : muret

Re: [FUEL] Probléme decceleration GT HELP

Messagepar javi31 » ven. mai 23, 2014 23:45

joint du bas de l injecteur surement malade

tu débranches les injecteurs un par un moteur tournant et tu vois si le comportement moteur change

Si sur un cylindre sa ne change pas flagrant c'est que sa passe a travers le joint

Avatar de l’utilisateur
PASCAL-G
Maître Webclubber
Messages : 533
Inscription : lun. oct. 03, 2005 13:03
Véhicule : GT Gr A + GT2000
Localisation : DEPT 70 (FRANCE )

Re: [FUEL] Probléme decceleration GT HELP

Messagepar PASCAL-G » sam. mai 24, 2014 10:46

Merci javi , je vais tester ce point sur les injecteurs ;-)

Rocco

Avatar de l’utilisateur
PASCAL-G
Maître Webclubber
Messages : 533
Inscription : lun. oct. 03, 2005 13:03
Véhicule : GT Gr A + GT2000
Localisation : DEPT 70 (FRANCE )

Re: [FUEL] Probléme decceleration GT HELP

Messagepar PASCAL-G » sam. mai 24, 2014 14:25

Félicitations Javi , ton diagnostic était le bon !!! ;-)
Un joint d' injecteur abimé ( le petit )
Image
Je te prends quand tu veux en tant que chef de voiture dans notre assistance :bow:
Diagnostic clair , process de test simple .
Merci à toi .

Si tu passes sur une de nos courses n' hésites pas à venir nous voir . :welcome:

Autrement quelle différence y a t il entre les injecteurs jaunes GT 2000 et les injecteurs jaunes GT 97 JDM

Image

Et dernière question : les pompes a essence < GT 98 sont elles identiques ( débit / longévité ) aux GT 2000
Sur la photo : GT 97 / GT 2000 / WALBROO
Image

Rocco

Avatar de l’utilisateur
javi31
Vétéran du webclub
Messages : 1096
Inscription : ven. févr. 13, 2009 19:11
Localisation : muret

Re: [FUEL] Probléme decceleration GT HELP

Messagepar javi31 » lun. mai 26, 2014 20:12

nikel ^^

ben a force de tchaopiner mon forester cancérique j'ai vu pas mal de pannes ....

et surtout quand tu remontes tu graisses les joints sinon il vont s'abimer


Revenir vers « Fuel »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités