probleme pompe a essence

Alimentation : essence, pompe, rail, ...

Modérateurs : Moderateurs, Comité

ted05
Webclubiste
Messages : 15
Inscription : mer. mai 25, 2016 21:01
Véhicule : subaru impreza gt turbo

probleme pompe a essence

Messagepar ted05 » sam. sept. 03, 2016 21:34

bonsoir.la pompe a essence de ma gt(la pompe est neuve) ne gave plus au démarrage
j'ai essayé de changer le relai de la pompe avec un autre gt qui elle démarre bien
toujours rien .
qui aurais une idées? MERCI

Avatar de l’utilisateur
mackie07
Vétéran du webclub
Messages : 19885
Inscription : dim. sept. 14, 2003 00:05
Véhicule : Boxster 987S 3.5 PDK + Sub'BRZ
Localisation : Entre terre et ciel...
Contact :

Re: probleme pompe a essence

Messagepar mackie07 » sam. sept. 03, 2016 21:37

Les vérif habituelles...
Courant aux bornes de la pompe ? Pompe OK ?

ted05
Webclubiste
Messages : 15
Inscription : mer. mai 25, 2016 21:01
Véhicule : subaru impreza gt turbo

Re: probleme pompe a essence

Messagepar ted05 » dim. sept. 04, 2016 21:46

bonsoir.j'ai trouvé la panne une borne qui a fondu sous la banquette arriere.
merci

Avatar de l’utilisateur
Asgard
Webclub Member
Webclub Member
Messages : 1473
Inscription : mar. janv. 27, 2009 15:38
Véhicule : GT99' PPP UK
Localisation : 62 Sur le littoral

Re: probleme pompe a essence

Messagepar Asgard » dim. sept. 04, 2016 21:48

Si encore d'origine et si ton câblage est en bon état, cherche pas et change la... C'est pas pour le prix d'une haut débit ;-)

Edit : c'est de ce câblage dont je parlais :P


Revenir vers « Fuel »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité