Dejaugeage depuis installation ID1000

Alimentation : essence, pompe, rail, ...

Modérateurs : Moderateurs, Comité

dave31
Grand Webclubber
Messages : 467
Inscription : jeu. mars 11, 2004 14:19
Localisation : TOULOUSE

Re: Dejaugeage depuis installation ID1000

Messagepar dave31 » jeu. avr. 06, 2017 13:18

C'est théorique certes mais avec un débit de pompe constant une sollicitation identique et des injecteurs qui crachent 30% de plus je ne vois pas comment ça peut être autrement?

Avatar de l’utilisateur
rem's
Webclub Member
Webclub Member
Messages : 5036
Inscription : mar. août 05, 2003 18:39
Véhicule : GT98
Localisation : 35

Re: Dejaugeage depuis installation ID1000

Messagepar rem's » jeu. avr. 06, 2017 14:09

T'as pas compris mon explication ? C'est pas parce que tes injecteurs crachent 30% de plus que le retour d'essence est 30% moindre.
Ça dépend beaucoup du débit de ta pompe à essence, plus elle débite, plus la différence de retour d'essence sera faible sur les changements d'injecteurs.
Si t'as une pompe 1000lph et que ta conso est passée de 40lph à 60lph, la différence sur le retour sera de (60-40)/1000= 2%.
Avec une pompe 500lph ce sera 4%, 250lph 8%, 2000lph 1%.

dave31
Grand Webclubber
Messages : 467
Inscription : jeu. mars 11, 2004 14:19
Localisation : TOULOUSE

Re: Dejaugeage depuis installation ID1000

Messagepar dave31 » jeu. avr. 06, 2017 16:01

Effectivement, tu as raison cela dépend de la capacité de la pompe.
Sur une 250l/h la différence est de 15% et non pas 30%.
Est-ce que l'influence sur le retour et par conséquent sur la jet pump explique le phénomène?Je ne pense pas.

Par ailleurs je me posais la question de la vitesse de la pompe le fait de modifier les palier du flow dans la carto (medium et high) a t-il un impact? En effet j'ai vu que cela avait été modifié lorsque le gars m'a fait la carto.

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 5835
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: Dejaugeage depuis installation ID1000

Messagepar sti04 » jeu. avr. 06, 2017 18:29

dave31 a écrit :Effectivement, tu as raison cela dépend de la capacité de la pompe.
Sur une 250l/h la différence est de 15% et non pas 30%.
Est-ce que l'influence sur le retour et par conséquent sur la jet pump explique le phénomène?Je ne pense pas.

Par ailleurs je me posais la question de la vitesse de la pompe le fait de modifier les palier du flow dans la carto (medium et high) a t-il un impact? En effet j'ai vu que cela avait été modifié lorsque le gars m'a fait la carto.


et bien non, pas d'incidence !
sur les 16bits, les paliers medium et high sont largement suffisant pour une config au taquet des 1000cc.

Donc, dans son ensemble, je le redis, aucun rapport avec les injos.
punaise, qu'est ce ça serait avec des ID2000 ....

dave31
Grand Webclubber
Messages : 467
Inscription : jeu. mars 11, 2004 14:19
Localisation : TOULOUSE

Re: Dejaugeage depuis installation ID1000

Messagepar dave31 » jeu. avr. 06, 2017 19:33

Donc pour toi aucun intérêt à baisser les seuils des flow?

Les seuls modifs depuis l l'apparition du pb sont injos + maps avec un nouveau soft.

Avatar de l’utilisateur
sti04
Webclub Member
Webclub Member
Messages : 5835
Inscription : dim. nov. 17, 2002 10:45
Véhicule : sti11
Localisation : 04500

Re: Dejaugeage depuis installation ID1000

Messagepar sti04 » jeu. avr. 06, 2017 19:57

dave31 a écrit :Donc pour toi aucun intérêt à baisser les seuils des flow?

Les seuls modifs depuis l l'apparition du pb sont injos + maps avec un nouveau soft.


oui, pour moi, si déjaugeage, ce n'est pas lié à la carto, mais uniquement mécanique, si c'est vraiment un déjaugeage que tu as !

dave31
Grand Webclubber
Messages : 467
Inscription : jeu. mars 11, 2004 14:19
Localisation : TOULOUSE

Re: Dejaugeage depuis installation ID1000

Messagepar dave31 » jeu. avr. 06, 2017 21:56

Je verrai avec le reservoir tampon ce que ça dit.
J'espère que la pompe à essence immergée va supporter le choc...

dave31
Grand Webclubber
Messages : 467
Inscription : jeu. mars 11, 2004 14:19
Localisation : TOULOUSE

Re: Dejaugeage depuis installation ID1000

Messagepar dave31 » jeu. avr. 20, 2017 07:48

On est d'accord pour dire que ca ne vient pas de la map.
Question:
D'une façon générale quand on fait une carto suite au changement d'injecteurs pour des plus gros faut il modifier les seuils de flow de la pompe?
Dans la carto de base j ai:
Medium 5.609ms 5.859ms
High 7.563ms 7.813ms
Faut il appliquer une correction de la valeur du ratio cc oem /cc id 1000 sur ces seuils?

dave31
Grand Webclubber
Messages : 467
Inscription : jeu. mars 11, 2004 14:19
Localisation : TOULOUSE

Re: Dejaugeage depuis installation ID1000

Messagepar dave31 » jeu. mai 11, 2017 13:54

Problème résolu par la pose d'un réservoir tampon.
Le problème de ce dernier étant le bruit de la pompe installée dans le coffre (voir nouveau post).


Revenir vers « Fuel »

Qui est en ligne ?

Utilisateurs parcourant ce forum : sub basque et 1 invité