Vitre avant conducteur ...

sièges, manos, tdb, ..

Modérateurs : Moderateurs, Comité

Imprez'ionnant
Webclubber
Messages : 94
Inscription : mer. mai 02, 2012 14:24
Véhicule : Impreza wrx 2006

Vitre avant conducteur ...

Messagepar Imprez'ionnant » lun. juil. 02, 2012 18:03

Bonjour à tous.
Ce matin en allant au boulot ma vitre à commencer de ce baisser tout doucement au péage ( suite à ce que je lui demande ). Elle est ensuite restée bloqué. Je me suis arêté sur le bord de la route et j'ai tombé le panneau.
Le moteur était chaud bouillant. Ttes les autres vitres fonctionnes.
Ce soir je me lance sur le démontage.,. Mais quelle galère ! La vitre bouge très de 1 cm quand je tire ou pousse. Le moteur lui ne veut toujours rien entendre.
Et pour tomber ce moteur je vois pas par ou commencer...
Il s'agit d'un wrx de 2006.
Merci d'avance. Helpppppp
Dernière édition par Imprez'ionnant le lun. juil. 02, 2012 19:05, édité 1 fois.

Avatar de l’utilisateur
DoubleL
Webclub Member
Webclub Member
Messages : 770
Inscription : sam. nov. 05, 2005 18:29
Véhicule : AudiRS4 (Anciennement:STI 8.5)
Localisation : Lausanne et Orbe (Vaud - Suisse)

Re: Votre avant conducteur ...

Messagepar DoubleL » lun. juil. 02, 2012 18:29

Salut! je ne peux pas trop t'aider d'un point de vue "technique", mais si tu édites ton titre en "Vitre avant conducteur" au lieu de "Votre avant conducteur", tu auras plus de chances que quelqu'un lise ce message et puisse te répondre ;-)

A+,

Laurent

Imprez'ionnant
Webclubber
Messages : 94
Inscription : mer. mai 02, 2012 14:24
Véhicule : Impreza wrx 2006

Re: Vitre avant conducteur ...

Messagepar Imprez'ionnant » lun. juil. 02, 2012 20:03

Le problème avance.
Mon moteur était bloqué à cause de la surchauffe. Mais c'est réparé.
Le problème est que ma vitre en position haute le moteur force tjrs, chauffe puis aparament ce bloque. J'entends des clique dans la commande des vitres même arrivé en position haute, comme s'il il cherchait une butée. C'est la grosse galère à bricoler et je vois plus ou donner de la tête

topher
Grand Webclubber
Messages : 116
Inscription : mar. avr. 03, 2012 20:39
Véhicule : WRX 9 300ch
Localisation : Yvelines

Re: Vitre avant conducteur ...

Messagepar topher » dim. juil. 22, 2012 16:53

J'ai plus ou moins le même soucis, suite à un bris de glace, l'ancien prorpiétaire à fait réparer sa vitre chez le spécialiste du vitrage de mauvaise qualité.

Ayant une prise d'air à une certaine vitesse (110 km/h), mais aussi un jour de 1 à 2 cm entre la vitre et le joint de la porte extérieur une fois ouverte, j'ai démonté le anneau de porte afin de régler le mécanisme de lève vitre.

J'ai vu que celui-ci à déjà été démonté un peu sauvagement ou alors plusieurs fois vu l'état des connectiques, des vis de réglage et des isolants. Bref, du coup je commence à essayer de régler ces mêmes vis. C'est hyper galères à comprendre, d'ailleurs je crois que je n'ai toujours rien comprit. Après ne demi-journée à essayer des réglages divers, j'ai comprit que Carglass, avait abandonné. J'ai tout de même réussi à régler la vitre de façon plus correcte (plus de jour entre la joint et la vitre, plus de bruit d'air et ce jusqu'à plus de 2.. km/h, agréable.

Le hic c'est que la vitre, lorsqu'elle arrive en position haute, on sens qu'elle force pour se fermer correctement. Puis par moment, quand j'actionne le bouton elle ne descend qu'une fois sur deux ou alors 5 secondes après avoir appuyé.

Et il y à une semaine c'est le drame, elle ne descend plus du tout, j'ai démonté ce matin le panneau de porte, le rétroviseur, pour avoir un peu plus de visibilité car vitre fermé, on ne voit absolument rien. J'ai vu que le guide était sorti de son rail, le premier vers l'avant de la voitures, l'autre côté semble ne pas avoir bougé. Je démonte ce même rail afin de remettre en place le guide, je remet tout en place correctement, et toujours rien, les vitres fonctionnes sauf la mienne, je ne sais pas si c'est la moteur qui à cramé, ou si c'est juste un autre soucis.

C'est une WRX de 2006 également, je suis dans les yvelines et assez disponible, si certains ont connu ce même type de problème ou si il dispose du même modèle pour que je puisse jeter un coup d'oeil au mécanisme ce serait cool.

Je pars en vacances dans 15 jours et je crois que les passages au péage vont être hilarant.... :shutup:

TheAxeBison
Webclubiste
Messages : 15
Inscription : jeu. déc. 17, 2015 23:14
Véhicule : Impreza wrx

Re: Vitre avant conducteur ...

Messagepar TheAxeBison » ven. avr. 07, 2017 10:43

Salut les gars,

Le sujet est vieux mais si une solution à été trouvée je suis preneur.

Je suis exactement dans le même cas que topher sauf que ma portière n'a jamais été bricolée.
Quand je suis allé dans un garage Sub, il ma dit que le moteur était juste bloqué et il a changé les charbons et ça fonctionnait derrière.
J'ai récupéré la caisse et oui ça fonctionnait !... Jusqu'à ce que j'arrive chez moi..

Si qlqun a trouvé une solution je suis preneur car ça m'embêterait d'aller au garage et qu'il me dise faut changer le moteur ça va vous couter 500€ ^^

Ps : même caisse WRX 9 de 2006, tout fonctionne sans soucis sauf le conducteur.


Revenir vers « Intérieur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités