Synchronisation sur WRX 03

Des ennuis mécaniques avec votre Sub ? Et vous avez réussi à les faire passer sous garantie ? Alors faites-le savoir !

Modérateur : Moderateurs

Avatar de l’utilisateur
SKYNET67
Vétéran du webclub
Messages : 3953
Inscription : lun. sept. 15, 2003 12:47
Véhicule : STI 8.5
Localisation : Strasbourg

Synchronisation sur WRX 03

Messagepar SKYNET67 » mer. juin 02, 2004 23:27

J'avais le symptôme dès 7700km(la voiture est d'août 2003 et a 12000km aujourd'hui):
lorsque je passais la 5eme en charge, dès 4500 tours, celle-ci craquait.
On m'a changé les synchros de 3 et 4, plus la 5eme.
J'avais fait diagnostiqué ça en mars, et tout fut réglé le 1er juin... :blink:
On m'a d'abord changé l'huile de boîte, pour des nèfles...
Donc 300 bornes plus loin j'ai demandé à ce que la boîte soit réparée.
La WRX étant d'origine Benelux, j'ai un peu (beaucoup) attendu la prise en charge, et la livraison des pièces.
J'étais faire réparer en Allemagne, à 20km de la frontière, par comodité vis-à-vis du concessionnaire local. :rolleyes:
Subaru Benelux payera (1313 euros...) -_-

Avatar de l’utilisateur
YodaWRX
Vétéran du webclub
Messages : 2864
Inscription : sam. mai 03, 2003 11:16
Localisation : France
Contact :

Messagepar YodaWRX » jeu. juin 03, 2004 06:28

C'est vrai que ça a été long mais bon l'essentiel c'est que ça soit réparé.

Avatar de l’utilisateur
cbgti
Vétéran du webclub
Messages : 4129
Inscription : mar. mars 18, 2003 08:29
Localisation : Strasbourg (67)
Contact :

Messagepar cbgti » ven. juin 04, 2004 17:30

Ouais... Place a la STI... :D

Avatar de l’utilisateur
YodaWRX
Vétéran du webclub
Messages : 2864
Inscription : sam. mai 03, 2003 11:16
Localisation : France
Contact :

Re:

Messagepar YodaWRX » sam. juin 05, 2004 07:55

cbgti a écrit :Ouais... Place a la STI... :D


Il va falloir reprendre les scéances de Psy non ? :lol:


Revenir vers « Réparé ou changé sous garantie... »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité